<!DOCTYPE html>
<html lang="fr">
<head>
    <script type="text/javascript" src="/sites/all/themes/valdemarne/js/tarteaucitron/tarteaucitron.js?v1.2"></script>
  <script type="text/javascript">
    tarteaucitron.init({
      "privacyUrl": "/donnees-personnelles", /* Privacy policy url */
      "hashtag": "#tarteaucitron", /* Open the panel with this hashtag */
      "cookieName": "tarteaucitron", /* Cookie name */
      "orientation": "bottom", /* Banner position (top - bottom) */
      "groupServices": false, /* Group services by category */
      "showAlertSmall": true, /* Show the small banner on bottom right */
      "cookieslist": true, /* Show the cookie list */
      "closePopup": true, /* Show a close X on the banner */
      "showIcon": false, /* Show cookie icon to manage cookies */
      "iconPosition": "BottomRight", /* BottomRight, BottomLeft, TopRight and TopLeft */
      "adblocker": false, /* Show a Warning if an adblocker is detected */
      "DenyAllCta" : true, /* Show the deny all button */
      "AcceptAllCta" : true, /* Show the accept all button when highPrivacy on */
      "highPrivacy": true, /* HIGHLY RECOMMANDED Disable auto consent */
      "handleBrowserDNTRequest": false, /* If Do Not Track == 1, disallow all */
      "removeCredit": true, /* Remove credit link */
      "moreInfoLink": true, /* Show more info link */
      "useExternalCss": false, /* If false, the tarteaucitron.css file will be loaded */
      "useExternalJs": false, /* If false, the tarteaucitron.js file will be loaded */
      "readmoreLink": "", /* Change the default readmore link */
      "mandatory": true
    });
    tarteaucitron.user.gtagUa = 'G-17QG4SZ8KW';
    (tarteaucitron.job = tarteaucitron.job || []).push('gtag');
    tarteaucitron.user.gajsUa = 'UA-50616614-1';
    (tarteaucitron.job = tarteaucitron.job || []).push('gajs');
  </script>
    <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les Waldeck, prix du Mouvement associatif" />
<meta property="og:description" content="Le Mouvement associatif lance l&#039;Edition 2021 des prix Waldeck. Ce prix vise à soutenir des démarches originales mises en place par les associations au niveau interne autour de 4 enjeux majeurs : l&#039;emploi, l&#039;engagement, les coopérations plurielles et les pratiques numériques. Date limite de candidature : 16 février 2022." />
<meta property="og:image" content="https://www.valdemarne.fr/sites/default/files/field/images/articles/4-_image_appel_a_projets_prix_waldeck.png" />
<link href="//fonts.googleapis.com/css?family=Magra:400,700" rel="stylesheet" type="text/css" />
<link href="https://www.valdemarne.fr/sites/default/files/icons/icon-vdm-57x57.png" rel="apple-touch-icon" sizes="57x57" />
<link href="https://www.valdemarne.fr/sites/default/files/icons/icon-vdm-72x72.png" rel="apple-touch-icon" sizes="72x72" />
<link href="https://www.valdemarne.fr/sites/default/files/icons/icon-vdm-114x114.png" rel="apple-touch-icon" sizes="114x114" />
<link rel="shortcut icon" href="https://www.valdemarne.fr/sites/all/themes/valdemarne/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="[image:4-_image_appel_a_projets_prix_waldeck.png]Que sont les Waldeck ?Les Waldeck soutiennent les démarches internes associatives originales et portent deux objectifs :" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.valdemarne.fr/newsletters/projaide/les-waldeck-prix-du-mouvement-associatif" />
<link rel="shortlink" href="https://www.valdemarne.fr/node/40360" />
  <title>Les Waldeck, prix du Mouvement associatif | valdemarne.fr</title>
  <link type="text/css" rel="stylesheet" href="https://www.valdemarne.fr/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.valdemarne.fr/sites/default/files/css/css_TgrX086Rsl8yR_F-DaamMML8Wgfp08zEifCyNdlPTac.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.valdemarne.fr/sites/default/files/css/css_ya4iCVd85qXixjfTiMwqyaKPaa1CE2rU8mTfIZWF8Po.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.valdemarne.fr/sites/default/files/css/css_BXGRRN5kzcHLqpAAkMLPv8wyRwwyQvm43adGiFskvr4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.valdemarne.fr/sites/default/files/css/css_vYpfZWg0sHvthNqDf66C8l2NfX4lJFM3bw1tV6DgH1g.css" media="print" />
  <script>
	(function() {
		// Fix pour IE10 Windows Phone
		if ("-ms-user-select" in document.documentElement.style && navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
	})();
	</script>
  <script src="https://www.valdemarne.fr/sites/default/files/js/js_jGVQAd6ncss9ZunImQO9XQBCVZFe6O2Lq-U94LjxXGs.js"></script>
<script src="https://www.valdemarne.fr/sites/default/files/js/js_QEL_6TDUg0vc0rH_RFsSsn3JiPjpP-XoR3R9lr8j5Qw.js"></script>
<script src="//f1-eu.readspeaker.com/script/5553/webReader/webReader.js?pids=wr&amp;enable=voicesettings"></script>
<script><!--
window.rsConf = {
general: {
popupHref: '//app-eu.readspeaker.com/cgi-bin/rsent?customerid=5553&voice=Elise&lang=fr_fr&url=',
selectionPlayer: '#xp1'
}
};
//--></script>
<script src="https://www.valdemarne.fr/sites/default/files/js/js_4kVHw3Fx9hUUH1tCpZc8Rru8lC2xmEUZtax055AHNMk.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"valdemarne","theme_token":"kftd39H-2fYYn0ZY0s9zwgQ8q-POw-SBUMVnhpUu0AY","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/fr_-p6qqTm4MF9u1BJ0hPPYxbD92qu7tQG8NAuDdNv327E.js":1,"sites\/all\/modules\/apachesolr_autocomplete\/apachesolr_autocomplete.js":1,"sites\/all\/modules\/apachesolr_autocomplete\/jquery-autocomplete\/jquery.autocomplete.js":1,"\/\/f1-eu.readspeaker.com\/script\/5553\/webReader\/webReader.js?pids=wr\u0026enable=voicesettings":1,"0":1,"sites\/all\/themes\/valdemarne\/js\/msm.js":1,"sites\/all\/themes\/valdemarne\/js\/jquery.hoverintent.js":1,"sites\/all\/themes\/valdemarne\/js\/jquery.maphilight.js":1,"sites\/all\/themes\/valdemarne\/js\/jquery-accessibleMegaMenu.js":1,"sites\/all\/themes\/valdemarne\/js\/jquery.browser.js":1,"sites\/all\/themes\/valdemarne\/js\/jquery.slides.js":1,"sites\/all\/themes\/valdemarne\/js\/analytics.js":1,"sites\/all\/themes\/valdemarne\/js\/analytics.scrolldepth.js":1,"sites\/all\/themes\/valdemarne\/js\/analytics.vimeo.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/msm_feedback\/msm_feedback.css":1,"sites\/all\/modules\/msm_social\/msm_social.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/apachesolr_autocomplete\/apachesolr_autocomplete.css":1,"sites\/all\/modules\/apachesolr_autocomplete\/jquery-autocomplete\/jquery.autocomplete.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/forward\/forward.css":1,"sites\/all\/themes\/valdemarne\/css\/bootstrap.min.css":1,"sites\/all\/themes\/valdemarne\/css\/common.css":1,"sites\/all\/themes\/valdemarne\/css\/style.css":1,"sites\/all\/themes\/valdemarne\/css\/taquin.css":1,"sites\/all\/themes\/valdemarne\/css\/u0.css":1,"sites\/all\/themes\/valdemarne\/css\/u1.css":1,"sites\/all\/themes\/valdemarne\/css\/u2.css":1,"sites\/all\/themes\/valdemarne\/css\/u3.css":1,"sites\/all\/themes\/valdemarne\/css\/autonomie.css":1,"sites\/all\/themes\/valdemarne\/css\/print.css":1}},"apachesolr_autocomplete":{"path":"\/apachesolr_autocomplete","forms":{"search-block-form":{"id":"search-block-form","path":"\/apachesolr_autocomplete_callback\/apachesolr_search_page%3Acore_search"}}},"urlIsAjaxTrusted":{"\/newsletters\/projaide\/les-waldeck-prix-du-mouvement-associatif":true},"universe":{"id":"0","title":"NA"}});</script>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-40360 node-type-article domain-valdemarne-office-mamasam-com univers-0" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Aller au contenu principal</a>
  </div>
    <header id="banner" role="banner" class="banner">
  <div class="container">
  	<div class="row-fluid">
						<div class="header_left span4">
				  <div class="region region-header-left">
    <section id="block-v2m-bandeau-title" class="block block-v2m-bandeau clearfix">

      
  <a href="#" id="sites" class="open inactive" role="button"><div class="title">Les sites du Département</div></a>  
</section> <!-- /.block -->
  </div>
			</div>
				  				<div class="header_right span8">
				<div class="row-fluid">
					<span class="span4 socials">
						<li>
						<a href="http://www.facebook.com/valdemarne" class="social-pict social-facebook" target="_blank"><img src="/sites/all/themes/valdemarne/img/socials/icon-facebook-xs.png" width="9" alt="Facebook (nouvelle fenêtre)" title="Accéder à notre page Facebook"></a>
						</li>
						<li>
						<a href="https://twitter.com/valdemarne_94" class="social-pict social-twitter" target="_blank"><img src="/sites/all/themes/valdemarne/img/socials/icon-twitter-xs.png" width="22" alt="Twitter (nouvelle fenêtre)" title="Accéder à notre compte Twitter"></a>
						</li>
						<li>
						<a href="https://www.instagram.com/valdemarne_94" class="social-pict social-insta" target="_blank"><img src="/sites/all/themes/valdemarne/img/socials/icon-instagram-xs.png" width="20" alt="Instagram (nouvelle fenêtre)" title="Accéder à notre compte Instagram"></a>
						</li>
						<li>
						<a href="https://www.youtube.com/c/DépartementduValdeMarne/" class="social-pict social-youtube" target="_blank"><img src="/sites/all/themes/valdemarne/img/socials/icon-youtube-xs.png" width="20" alt="YouTube (nouvelle fenêtre)" title="Accéder à notre chaîne Youtube"></a>
						</li>
						<li>
						<a href=" https://www.linkedin.com/company/valdemarne" class="social-pict social-linkedin" target="_blank"><img src="/sites/all/themes/valdemarne/img/socials/icon-linkedin-xs.png" width="20" alt="Linkedin (nouvelle fenêtre)" title="Accéder à notre compte Linkedin"></a>
						</li>
					</span>
					
					  <div class="region region-header-right">
    <section id="block-v2m-v2m-newsletters" class="block block-v2m clearfix">

      
  <a href="/newsletters" lang="en">Newsletters</a>  
</section> <!-- /.block -->
<section id="block-search-form" class="block block-search clearfix">

      
  <form role="search" class="form-search content-search" action="/newsletters/projaide/les-waldeck-prix-du-mouvement-associatif" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
  <div class="input-append"><input title="Indiquer les termes à rechercher" class="apachesolr-autocomplete search-query span2 form-text" data-apachesolr-autocomplete-id="search-block-form" placeholder="Rechercher" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><button type="submit" class="btn"><img src="/sites/all/themes/valdemarne/img/icon-search.png" alt="Rechercher"></i></button></div><button class="element-invisible btn btn-primary form-submit" id="edit-submit" name="op" value="Rechercher" type="submit">Rechercher</button>
<input type="hidden" name="form_build_id" value="form-1nCxE2uEccC3e-FRwTZ_BIXr2sHM2Rnz9EQgCg3S7sU" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  
</section> <!-- /.block -->
  </div>
					
				</div>
			</div>
					</div>
				<div class="header_bottom">
			  <div class="region region-header-bottom">
    <section id="block-v2m-bandeau-sites" class="block block-v2m-bandeau clearfix">

      
  <div class="sites" style="clear:both;">
	<ul class="row-fluid">
				<li class="span3">
						<article id="node-4811" class="node node-site-ecosysteme node-teaser clearfix" about="/villages-vacances" typeof="sioc:Item foaf:Document">
		  <a href="http://villages-vacances.valdemarne.fr" target="_blank" class="teaser">
	  	<div class="teaser">
							  	<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/site_satellite/public/field/images/sites/villages-vacances.jpg?itok=MvMQyXxS" alt="Villages vacances (nouvelle fenêtre)" title="Villages vacances (nouvelle fenêtre)" />				  	</div>
	  	<div class="hover-teaser"></div>
	 	</a>
  
</article> <!-- /.node -->		</li>
				<li class="span3">
						<article id="node-721" class="node node-site-ecosysteme node-teaser clearfix" about="/roseraie" typeof="sioc:Item foaf:Document">
		  <a href="https://roseraie.valdemarne.fr/" target="_blank" class="teaser">
	  	<div class="teaser">
							  	<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/site_satellite/public/field/images/sites/roseraie_satellite.gif?itok=ZaPPIuVx" alt="Roseraie (nouvelle fenêtre)" title="Roseraie (nouvelle fenêtre)" />				  	</div>
	  	<div class="hover-teaser"></div>
	 	</a>
  
</article> <!-- /.node -->		</li>
				<li class="span3">
						<article id="node-723" class="node node-site-ecosysteme node-teaser clearfix" about="/mac-val" typeof="sioc:Item foaf:Document">
		  <a href="http://www.macval.fr" target="_blank" class="teaser">
	  	<div class="teaser">
							  	<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/site_satellite/public/field/images/sites/sans-titre-1.jpg?itok=KHemRuhi" alt="MAC VAL (nouvelle fenêtre)" title="MAC VAL (nouvelle fenêtre)" />				  	</div>
	  	<div class="hover-teaser"></div>
	 	</a>
  
</article> <!-- /.node -->		</li>
				<li class="span3">
						<article id="node-2099" class="node node-site-ecosysteme node-teaser clearfix" about="/archives-departementales" typeof="sioc:Item foaf:Document">
		  <a href="http://archives.valdemarne.fr" target="_blank" class="teaser">
	  	<div class="teaser">
							  	<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/site_satellite/public/field/images/sites/bandeau_archives.jpg?itok=R-DlMs3K" alt="Archives départementales (nouvelle fenêtre)" title="Archives départementales (nouvelle fenêtre)" />				  	</div>
	  	<div class="hover-teaser"></div>
	 	</a>
  
</article> <!-- /.node -->		</li>
				<li class="span3">
						<article id="node-38031" class="node node-site-ecosysteme node-teaser clearfix" about="/laboratoire-departemental" typeof="sioc:Item foaf:Document">
		  <a href="https://laboratoire.valdemarne.fr/" target="_blank" class="teaser">
	  	<div class="teaser">
							  	<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/site_satellite/public/field/images/sites/ldse.png?itok=hMNPkPfo" alt="Laboratoire départemental (nouvelle fenêtre)" title="Laboratoire départemental (nouvelle fenêtre)" />				  	</div>
	  	<div class="hover-teaser"></div>
	 	</a>
  
</article> <!-- /.node -->		</li>
				<li class="span3">
						<article id="node-35304" class="node node-site-ecosysteme node-teaser clearfix" about="/geo-val-de-marne" typeof="sioc:Item foaf:Document">
		  <a href="https://geo.valdemarne.fr/portail/" target="_blank" class="teaser">
	  	<div class="teaser">
							  	<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/site_satellite/public/field/images/sites/bandeau_geovaldemarne.jpg?itok=V3vHw7pG" alt="Géo Val-de-Marne (nouvelle fenêtre)" title="Géo Val-de-Marne (nouvelle fenêtre)" />				  	</div>
	  	<div class="hover-teaser"></div>
	 	</a>
  
</article> <!-- /.node -->		</li>
				<li class="span3">
						<article id="node-7093" class="node node-site-ecosysteme node-teaser clearfix" about="/eureka-mediatheque-numerique" typeof="sioc:Item foaf:Document">
		  <a href="http://eureka.valdemarne.fr" target="_blank" class="teaser">
	  	<div class="teaser">
							  	<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/site_satellite/public/field/images/sites/boutoneureka.jpg?itok=8B4V0vj2" alt="Eurêka, médiathèque numérique (nouvelle fenêtre)" title="Eurêka, médiathèque numérique (nouvelle fenêtre)" />				  	</div>
	  	<div class="hover-teaser"></div>
	 	</a>
  
</article> <!-- /.node -->		</li>
				<li class="span3">
						<article id="node-10046" class="node node-site-ecosysteme node-teaser clearfix" about="/val-de-marne-en-mouvement-pour-le-climat" typeof="sioc:Item foaf:Document">
		  <a href="http://www.climatvaldemarne.fr/#" target="_blank" class="teaser">
	  	<div class="teaser">
							  	<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/site_satellite/public/field/images/sites/valdemarneenmouvementpourleclimat.jpg?itok=H65KAmSt" alt="Val-de-Marne en mouvement pour le climat (nouvelle fenêtre)" title="Val-de-Marne en mouvement pour le climat (nouvelle fenêtre)" />				  	</div>
	  	<div class="hover-teaser"></div>
	 	</a>
  
</article> <!-- /.node -->		</li>
			</ul>
</div>
  
</section> <!-- /.block -->
  </div>
		</div>
		  </div>
</header>

<div class="container">
	<div id="back-container">
		<ul class="row nav-menu menu-principal univers-0 participer">
			<li class="logo span3">
					<a class="vdm" href="/">
						<img src="/sites/all/themes/valdemarne/img/logo_valdemarne_departement_utile.gif" alt="Val-de-Marne - Conseil départemental (aller à l'accueil)" title="Val-de-Marne - Conseil Général (aller à l'accueil)" class="vdm" />
					</a>
			</li>
			<li id="u1-menu-principal" class="nav-item avs span3 inactive">
				<a href="/a-votre-service" class="link" ref="avs">À votre&nbsp;<br><span class="strong">service&nbsp;</span></a>
								<div class="sub-nav menu-hover-avs">
					<div class="box">
					  <div class="region region-menu-avs">
    <section id="block-v2m-univers1-navigation-univers-1" class="block block-v2m-univers1 clearfix">

      
            <ul class="row">
                        <li class="span3 span4">
                                  <a href="/a-votre-service/action-sociale" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/actionsociale_ico.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Action sociale</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/culture-loisirs" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/culture_ico.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Culture / Loisirs</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/deplacement-transports" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/deplacement_transports_ico.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Déplacement / Transports</div>
                  </a>
                                </li>
                  </ul>
          <ul class="row">
                        <li class="span3 span4">
                                  <a href="/a-votre-service/education" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/education_ico.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Éducation</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/enfance-famille" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/enfance_famille_ico.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Enfance / Famille</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/formation-insertion" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/forma_ico.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Formation / Insertion</div>
                  </a>
                                </li>
                  </ul>
          <ul class="row">
                        <li class="span3 span4">
                                  <a href="/a-votre-service/habitat-logement" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/habitat_logement_ico.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Habitat / Logement</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="https://www.valdemarne.fr/a-votre-service/handicap" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/profils/handicap_ico_0.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Handicap</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/jeunesse" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/profils/jeunes_ico_0.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Jeunesse</div>
                  </a>
                                </li>
                  </ul>
          <ul class="row">
                        <li class="span3 span4">
                                  <a href="/a-votre-service/personnes-agees" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/profils/seniors_ico_0.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Personnes âgées</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/vie-associative" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/profils/associations_ico_0.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Vie associative</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/info-travaux" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/travaux_ico_0.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Info-travaux</div>
                  </a>
                                </li>
                  </ul>
          <ul class="row">
                        <li class="span3 span4">
                                  <a href="/a-votre-service/services-en-ligne"  class="public" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/picto_online-services.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Services en ligne</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/annuaire-des-equipements"  class="public" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/equipements_ico_0.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Annuaire des équipements</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                              </li>
                  </ul>
    
</section> <!-- /.block -->
  </div>
					</div>
				</div>
							</li>
			<li id="u2-menu-principal" class="nav-item lcg span3 inactive">
				<a href="/le-conseil-departemental" class="link" ref="lcg">Conseil&nbsp;<br><span class="strong">Départemental&nbsp;</span></a>
									<div class="sub-nav menu-hover-lcg">
						<div class="box">
						  <div class="region region-menu-lcg">
    <section id="block-v2m-univers2-navigation-univers-2" class="block block-v2m-univers2 clearfix">

      
  
		<div class="span4">
			<ul class="row sub-nav-group">
		
								      <li class="second level0">
		      <a href="/le-conseil-departemental/institution">
		      	<div class="title">Le Conseil départemental</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/le-conseil-departemental/le-conseil-departemental/a-quoi-sert-le-departement">A quoi sert le Département ?</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/les-rapports-dactivite-et-bilans">Les rapports d'activité et bilans</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/le-president">Le Président</a></li>
											<li><a href="/le-conseil-departemental/les-vice-presidentes-et-presidents">Les vice-présidentes et présidents</a></li>
											<li><a href="/le-conseil-departemental/assemblee-departementale">L'Assemblée départementale</a></li>
											<li><a href="/le-conseil-departemental/groupes-politiques">Les groupes politiques</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/les-seances">Les séances</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/les-decisions-du-conseil-departemental">Les décisions</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/le-budget">Le budget</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/les-services-departementaux">Les services départementaux</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/conseil-departemental-des-collegiens">Le Conseil départemental des collégiens</a></li>
										</ul></div>
		  		  </li>
								      <li class="second level0">
		      <a href="/le-conseil-departemental/actions">
		      	<div class="title">Missions et actions</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/le-conseil-departemental/solidarites">Solidarités</a></li>
											<li><a href="/le-conseil-departemental/cadre-de-vie">Cadre de vie</a></li>
											<li><a href="/le-conseil-departemental/enfance-education">Enfance / Éducation</a></li>
											<li><a href="/le-conseil-departemental/economie-emploi">Économie / Emploi</a></li>
											<li><a href="/le-conseil-departemental/culture-sport">Culture / Sport</a></li>
											<li><a href="/le-conseil-departemental/vie-associative-citoyennete">Vie associative / Citoyenneté</a></li>
											<li><a href="/le-conseil-departemental/europe-international">Europe / International</a></li>
											<li><a href="/le-conseil-departemental/developpement-durable">Développement durable</a></li>
										</ul></div>
		  		  </li>
								      <li class="second level0">
		      <a href="/le-conseil-departemental/grands-projets">
		      	<div class="title">Grands projets</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="https://www.valdemarne.fr/le-conseil-departemental/un-territoire-dynamique">Un territoire dynamique </a></li>
											<li><a href="/le-conseil-departemental/le-meilleur-pour-lavenir-des-eleves-des-colleges">Le meilleur pour l’avenir des élèves des collèges</a></li>
											<li><a href="https://www.valdemarne.fr/le-conseil-departemental/enfance/education/developper-les-modes-daccueil-de-la-petite-enfance/financement">Plan 500 places en crèches</a></li>
											<li><a href="https://www.valdemarne.fr/fs2i">FS2i : Départements solidaires</a></li>
										</ul></div>
		  		  </li>
								      <li class="second level0">
		      <a href="/le-conseil-departemental/recrutement">
		      	<div class="title">Recrutement</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/le-conseil-departemental/recrutement/pourquoi-nous-rejoindre">Pourquoi nous rejoindre ?</a></li>
											<li><a href="/le-conseil-departemental/offres-d-emploi">Offres d'emploi</a></li>
											<li><a href="/le-conseil-departemental/metiers-qui-recrutent">Les métiers qui recrutent</a></li>
											<li><a href="/le-conseil-departemental/recrutement/stages-apprentissages-bourses">Stages - apprentissages - bourses </a></li>
										</ul></div>
		  		  </li>
										<li class="single level0">
				<a href="/le-conseil-departemental/les-marches-publics"><div class="title">Marchés publics</div></a>
		  		  </li>
										<li class="single level0">
				<a href="/le-conseil-departemental/les-appels-a-projets"><div class="title">Appels à projets</div></a>
		  		  </li>
										<li class="single level0">
				<a href="/le-conseil-departemental/la-vente-aux-encheres-des-biens-departementaux"><div class="title">Vente aux enchères</div></a>
		  		  </li>
				</ul></div>
	
				<div class="span4 zoom">
						<a href="/le-conseil-departemental/permanences-departementales-dans-votre-ville-les-services-departementaux-se-rapprochent-des-usagers">
				<div class="img-teaser">
										<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/zoom_menu/public/field/images/articles/permanencesdepartementales_masque.jpg?itok=WEjzBMeq" width="390" height="200" alt="Permanences départementales" title="Permanences départementales" />										<div class="img-teaser-play"></div>
									</div>
			</a>
						<div class="content">
				<h1 class="zoom">Zoom sur</h1>
				<h2><a href="/le-conseil-departemental/permanences-departementales-dans-votre-ville-les-services-departementaux-se-rapprochent-des-usagers">Permanences départementales dans votre ville : les services départementaux se rapprochent des usagers</a></h2>
								<p>À partir du 3 janvier 2022, une nouvelle permanence départementale ouvre ses portes à Alfortville. Ce nouveau service de proximité vise à accompagner les usagères et usagers pour faciliter leurs démarches auprès du Département : aide aux services en ligne, dépôt de dossier... Le service s’étendra à de nouvelles villes dans les prochains mois.</p>
							</div>
		</div>
		  
</section> <!-- /.block -->
  </div>
						</div>
					</div>
							</li>
			<li id="u3-menu-principal" class="nav-item vev span3 inactive">
				<a href="/vivre-en-val-de-marne" class="link" ref="vev">Vivre en&nbsp;<br><span class="strong">Val-de-Marne&nbsp;</span></a>
									<div class="sub-nav menu-hover-vev">
						<div class="box">
						  <div class="region region-menu-vev">
    <section id="block-v2m-univers3-navigation-univers-3" class="block block-v2m-univers3 clearfix">

      
  <div class="span4">
	<ul class="row">
								      <li class="second level0">
		      <a href="/vivre-en-val-de-marne/actu">
		      	<div class="title">Les actualités</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/vivre-en-val-de-marne/informations">Les informations</a></li>
											<li><a href="/vivre-en-val-de-marne/rendez-vous">Les événements</a></li>
										</ul></div>
		  		  </li>
								      <li class="second level0">
		      <a href="/vivre-en-val-de-marne/kiosque">
		      	<div class="title">Le Kiosque</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/vivre-en-val-de-marne/kiosque/le-magazine">Le magazine</a></li>
											<li><a href="/vivre-en-val-de-marne/kiosque/engagees">Engagé·es</a></li>
											<li><a href="/vivre-en-val-de-marne/kiosque/les-ptits-momes">Les p'tits Mômes</a></li>
										</ul></div>
		  		  </li>
								      <li class="second level0">
		      <a href="/vivre-en-val-de-marne/territoire">
		      	<div class="title">Le territoire</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/vivre-en-val-de-marne/le-territoire/chiffres-cles">Chiffres clés</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/population">Population</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/economie">Économie</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/geographie">Géographie</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/leau-en-val-de-marne">Eau</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/deplacements">Déplacements</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/histoire">Histoire</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/les-elus-du-val-de-marne">Vos Élus</a></li>
											<li><a href="/vivre-en-val-de-marne/culture">Culture</a></li>
											<li><a href="/vivre-en-val-de-marne/nature-et-sport">Nature et Sport</a></li>
										</ul></div>
		  		  </li>
			</ul>
</div>	
<div class="span4 zoom">
		<a href="/vivre-en-val-de-marne/informations/ordival-cest-reparti">
		<div class="img-teaser">
						<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/zoom_menu/public/field/images/articles/distribution_ordival_2021.jpg?itok=Zyl4HUVQ" width="390" height="200" alt="Lancement du dispositif Ordival 2021 à Choisy-le-Roi" title="Lancement du dispositif Ordival 2021 à Choisy-le-Roi" />						<div class="img-teaser-play"></div>
					</div>
	</a>
		<div class="content">
		<h1 class="zoom">Zoom sur</h1>
		<h2><a href="/vivre-en-val-de-marne/informations/ordival-cest-reparti">Ordival, c&#039;est reparti !</a></h2>
				<p class="clearfix">A travers le dispositif Ordival et pour la 10e année consécutive, le Département dote d'un ordinateur portable les élèves de collège. Le coup d'envoi de cette nouvelle distribution a eu lieu samedi 11 septembre au collège Henri-Matisse à Choisy-le-Roi. </p>
			</div>
</div>
  
</section> <!-- /.block -->
  </div>
						</div>
					</div>
							</li>
						<li id="u4-menu-principal" class="nav-item participer span3 inactive">
				<a href="https://participer.valdemarne.fr/" class="link" ref="participer" target="_blank">
					<span class="strong">Participer&nbsp;</span>
				</a>
			</li>		
				   </ul>
	</div>
</div>


<div id="back-container-clone"></div>
<div id="back-container-small">
	<div class="container" style="position:relative">
		<ul class="row nav-menu menu-principal univers-0" id="menu-principal-home">
			<li class="logo span3">
				<a class="vdm_small" href="/"><img src="/sites/all/themes/valdemarne/img/valdemarne_small2.gif" alt="Accueil" title="Val-de-Marne - Conseil Général (aller à l'accueil)" class="vdm_small" /></a>
			</li>
		</ul>
		<div id="access-menu">
			<ul id="menu-principal" class="row nav-menu menu-principal univers-0">
				<li id="u1-menu-principal" class="nav-item avs span3 inactive">
				<a href="/a-votre-service" class="link" ref="avs">À votre&nbsp;<br><span class="strong">service&nbsp;</span></a>
								<div class="sub-nav menu-hover-avs">
					<div class="box">
					  <div class="region region-menu-avs">
      <div class="region region-menu-avs">
    <section id="block-v2m-univers1-navigation-univers-1" class="block block-v2m-univers1 clearfix">

      
            <ul class="row">
                        <li class="span3 span4">
                                  <a href="/a-votre-service/action-sociale" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/actionsociale_ico.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Action sociale</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/culture-loisirs" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/culture_ico.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Culture / Loisirs</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/deplacement-transports" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/deplacement_transports_ico.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Déplacement / Transports</div>
                  </a>
                                </li>
                  </ul>
          <ul class="row">
                        <li class="span3 span4">
                                  <a href="/a-votre-service/education" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/education_ico.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Éducation</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/enfance-famille" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/enfance_famille_ico.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Enfance / Famille</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/formation-insertion" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/forma_ico.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Formation / Insertion</div>
                  </a>
                                </li>
                  </ul>
          <ul class="row">
                        <li class="span3 span4">
                                  <a href="/a-votre-service/habitat-logement" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/habitat_logement_ico.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Habitat / Logement</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="https://www.valdemarne.fr/a-votre-service/handicap" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/profils/handicap_ico_0.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Handicap</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/jeunesse" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/profils/jeunes_ico_0.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Jeunesse</div>
                  </a>
                                </li>
                  </ul>
          <ul class="row">
                        <li class="span3 span4">
                                  <a href="/a-votre-service/personnes-agees" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/profils/seniors_ico_0.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Personnes âgées</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/vie-associative" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/profils/associations_ico_0.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Vie associative</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/info-travaux" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/travaux_ico_0.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Info-travaux</div>
                  </a>
                                </li>
                  </ul>
          <ul class="row">
                        <li class="span3 span4">
                                  <a href="/a-votre-service/services-en-ligne"  class="public" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/picto_online-services.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Services en ligne</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/annuaire-des-equipements"  class="public" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/equipements_ico_0.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Annuaire des équipements</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                              </li>
                  </ul>
    
</section> <!-- /.block -->
  </div>
  </div>
					</div>
				</div>
							</li>
			<li id="u2-menu-principal" class="nav-item lcg span3 inactive">
				<a href="/le-conseil-departemental" class="link" ref="lcg">Conseil&nbsp;<br><span class="strong">Départemental&nbsp;</span></a>
									<div class="sub-nav menu-hover-lcg">
						<div class="box">
						  <div class="region region-menu-lcg">
      <div class="region region-menu-lcg">
    <section id="block-v2m-univers2-navigation-univers-2" class="block block-v2m-univers2 clearfix">

      
  
		<div class="span4">
			<ul class="row sub-nav-group">
		
								      <li class="second level0">
		      <a href="/le-conseil-departemental/institution">
		      	<div class="title">Le Conseil départemental</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/le-conseil-departemental/le-conseil-departemental/a-quoi-sert-le-departement">A quoi sert le Département ?</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/les-rapports-dactivite-et-bilans">Les rapports d'activité et bilans</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/le-president">Le Président</a></li>
											<li><a href="/le-conseil-departemental/les-vice-presidentes-et-presidents">Les vice-présidentes et présidents</a></li>
											<li><a href="/le-conseil-departemental/assemblee-departementale">L'Assemblée départementale</a></li>
											<li><a href="/le-conseil-departemental/groupes-politiques">Les groupes politiques</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/les-seances">Les séances</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/les-decisions-du-conseil-departemental">Les décisions</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/le-budget">Le budget</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/les-services-departementaux">Les services départementaux</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/conseil-departemental-des-collegiens">Le Conseil départemental des collégiens</a></li>
										</ul></div>
		  		  </li>
								      <li class="second level0">
		      <a href="/le-conseil-departemental/actions">
		      	<div class="title">Missions et actions</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/le-conseil-departemental/solidarites">Solidarités</a></li>
											<li><a href="/le-conseil-departemental/cadre-de-vie">Cadre de vie</a></li>
											<li><a href="/le-conseil-departemental/enfance-education">Enfance / Éducation</a></li>
											<li><a href="/le-conseil-departemental/economie-emploi">Économie / Emploi</a></li>
											<li><a href="/le-conseil-departemental/culture-sport">Culture / Sport</a></li>
											<li><a href="/le-conseil-departemental/vie-associative-citoyennete">Vie associative / Citoyenneté</a></li>
											<li><a href="/le-conseil-departemental/europe-international">Europe / International</a></li>
											<li><a href="/le-conseil-departemental/developpement-durable">Développement durable</a></li>
										</ul></div>
		  		  </li>
								      <li class="second level0">
		      <a href="/le-conseil-departemental/grands-projets">
		      	<div class="title">Grands projets</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="https://www.valdemarne.fr/le-conseil-departemental/un-territoire-dynamique">Un territoire dynamique </a></li>
											<li><a href="/le-conseil-departemental/le-meilleur-pour-lavenir-des-eleves-des-colleges">Le meilleur pour l’avenir des élèves des collèges</a></li>
											<li><a href="https://www.valdemarne.fr/le-conseil-departemental/enfance/education/developper-les-modes-daccueil-de-la-petite-enfance/financement">Plan 500 places en crèches</a></li>
											<li><a href="https://www.valdemarne.fr/fs2i">FS2i : Départements solidaires</a></li>
										</ul></div>
		  		  </li>
								      <li class="second level0">
		      <a href="/le-conseil-departemental/recrutement">
		      	<div class="title">Recrutement</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/le-conseil-departemental/recrutement/pourquoi-nous-rejoindre">Pourquoi nous rejoindre ?</a></li>
											<li><a href="/le-conseil-departemental/offres-d-emploi">Offres d'emploi</a></li>
											<li><a href="/le-conseil-departemental/metiers-qui-recrutent">Les métiers qui recrutent</a></li>
											<li><a href="/le-conseil-departemental/recrutement/stages-apprentissages-bourses">Stages - apprentissages - bourses </a></li>
										</ul></div>
		  		  </li>
										<li class="single level0">
				<a href="/le-conseil-departemental/les-marches-publics"><div class="title">Marchés publics</div></a>
		  		  </li>
										<li class="single level0">
				<a href="/le-conseil-departemental/les-appels-a-projets"><div class="title">Appels à projets</div></a>
		  		  </li>
										<li class="single level0">
				<a href="/le-conseil-departemental/la-vente-aux-encheres-des-biens-departementaux"><div class="title">Vente aux enchères</div></a>
		  		  </li>
				</ul></div>
	
				<div class="span4 zoom">
						<a href="/le-conseil-departemental/permanences-departementales-dans-votre-ville-les-services-departementaux-se-rapprochent-des-usagers">
				<div class="img-teaser">
										<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/zoom_menu/public/field/images/articles/permanencesdepartementales_masque.jpg?itok=WEjzBMeq" width="390" height="200" alt="Permanences départementales" title="Permanences départementales" />										<div class="img-teaser-play"></div>
									</div>
			</a>
						<div class="content">
				<h1 class="zoom">Zoom sur</h1>
				<h2><a href="/le-conseil-departemental/permanences-departementales-dans-votre-ville-les-services-departementaux-se-rapprochent-des-usagers">Permanences départementales dans votre ville : les services départementaux se rapprochent des usagers</a></h2>
								<p>À partir du 3 janvier 2022, une nouvelle permanence départementale ouvre ses portes à Alfortville. Ce nouveau service de proximité vise à accompagner les usagères et usagers pour faciliter leurs démarches auprès du Département : aide aux services en ligne, dépôt de dossier... Le service s’étendra à de nouvelles villes dans les prochains mois.</p>
							</div>
		</div>
		  
</section> <!-- /.block -->
  </div>
  </div>
						</div>
					</div>
							</li>
			<li id="u3-menu-principal" class="nav-item vev span3 inactive">
				<a href="/vivre-en-val-de-marne" class="link" ref="vev">Vivre en&nbsp;<br><span class="strong">Val-de-Marne&nbsp;</span></a>
									<div class="sub-nav menu-hover-vev">
						<div class="box">
						  <div class="region region-menu-vev">
      <div class="region region-menu-vev">
    <section id="block-v2m-univers3-navigation-univers-3" class="block block-v2m-univers3 clearfix">

      
  <div class="span4">
	<ul class="row">
								      <li class="second level0">
		      <a href="/vivre-en-val-de-marne/actu">
		      	<div class="title">Les actualités</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/vivre-en-val-de-marne/informations">Les informations</a></li>
											<li><a href="/vivre-en-val-de-marne/rendez-vous">Les événements</a></li>
										</ul></div>
		  		  </li>
								      <li class="second level0">
		      <a href="/vivre-en-val-de-marne/kiosque">
		      	<div class="title">Le Kiosque</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/vivre-en-val-de-marne/kiosque/le-magazine">Le magazine</a></li>
											<li><a href="/vivre-en-val-de-marne/kiosque/engagees">Engagé·es</a></li>
											<li><a href="/vivre-en-val-de-marne/kiosque/les-ptits-momes">Les p'tits Mômes</a></li>
										</ul></div>
		  		  </li>
								      <li class="second level0">
		      <a href="/vivre-en-val-de-marne/territoire">
		      	<div class="title">Le territoire</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/vivre-en-val-de-marne/le-territoire/chiffres-cles">Chiffres clés</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/population">Population</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/economie">Économie</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/geographie">Géographie</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/leau-en-val-de-marne">Eau</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/deplacements">Déplacements</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/histoire">Histoire</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/les-elus-du-val-de-marne">Vos Élus</a></li>
											<li><a href="/vivre-en-val-de-marne/culture">Culture</a></li>
											<li><a href="/vivre-en-val-de-marne/nature-et-sport">Nature et Sport</a></li>
										</ul></div>
		  		  </li>
			</ul>
</div>	
<div class="span4 zoom">
		<a href="/vivre-en-val-de-marne/informations/ordival-cest-reparti">
		<div class="img-teaser">
						<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/zoom_menu/public/field/images/articles/distribution_ordival_2021.jpg?itok=Zyl4HUVQ" width="390" height="200" alt="Lancement du dispositif Ordival 2021 à Choisy-le-Roi" title="Lancement du dispositif Ordival 2021 à Choisy-le-Roi" />						<div class="img-teaser-play"></div>
					</div>
	</a>
		<div class="content">
		<h1 class="zoom">Zoom sur</h1>
		<h2><a href="/vivre-en-val-de-marne/informations/ordival-cest-reparti">Ordival, c&#039;est reparti !</a></h2>
				<p class="clearfix">A travers le dispositif Ordival et pour la 10e année consécutive, le Département dote d'un ordinateur portable les élèves de collège. Le coup d'envoi de cette nouvelle distribution a eu lieu samedi 11 septembre au collège Henri-Matisse à Choisy-le-Roi. </p>
			</div>
</div>
  
</section> <!-- /.block -->
  </div>
  </div>
						</div>
					</div>
							</li>
						<li id="u4-menu-principal" class="nav-item participer span3 inactive">
				<a href="https://participer.valdemarne.fr/" class="link" ref="participer" target="_blank">
					<span class="strong">Participer</span>
				</a>				
			</li>		
						</ul>
		</div>
	</div>
</div>

<div class="container navbar clearfix">
  <div class="navbar-inner">
    <div class="clearfix">

    	<div style="float:left;width:91px;" class="logosml">
    		<a class="brand" href="/"><img src="/sites/all/themes/valdemarne/img/valdemarne_departement_utile_small.png" alt="Accueil" class="vdm_small" /></a>
    	</div>
    	<div style="float:right;width:170px;" class="openbtn">
	    	<a class="btn btn-navbar" role="button" href="#">
	      	<div class="bars" style="float:right;">
	      		<span class="icon-bar"></span>
	      		<span class="icon-bar"></span>
	      		<span class="icon-bar"></span>
	      	</div>
	      	<div class="cache">Afficher le menu</div>
	    	</a>
    	</div>
    </div>
    <div class="nav-collapse collapse">
    	<ul id="menu-principal" class="menu-principal">
    		<li class="avs"><a href="/a-votre-service">À votre <span class="strong">service</span></a></li>
    		<li class="lcg"><a href="/le-conseil-general">Le Conseil <span class="strong">Départemental</span></a></li>
    		<li class="vev"><a href="/vivre-en-val-de-marne">Vivre en <span class="strong">Val de Marne</span></a></li>
    					<li class="participer">
				<a href="https://participer.valdemarne.fr/" target="_blank">
					<span class="strong">Participer&nbsp;</span>
				</a>
			</li>		
			    	</ul>
    </div>
  </div>
</div>

<script type="text/javascript">
if (jQuery) {
    (function ($) {
        "use strict";
        $(document).ready(function () {
            // initialize the megamenu
            $('div#back-container').accessibleMegaMenu({
            	/* prefix for generated unique id attributes, which are required
            	   to indicate aria-owns, aria-controls and aria-labelledby */
            	uuidPrefix: "accessible-megamenu",
            	/* css class used to define the megamenu styling */
            	menuClass: "nav-menu",
            	/* css class for a top-level navigation item in the megamenu */
            	topNavItemClass: "nav-item",
            	/* css class for a megamenu panel */
            	panelClass: "sub-nav",
            	/* css class for a group of items within a megamenu panel */
            	panelGroupClass: "sub-nav-group",
            	/* css class for the hover state */
            	hoverClass: "hover",
            	/* css class for the focus state */
            	focusClass: "focus",
            	/* css class for the open state */
            	openClass: "open"
            });
            $('div#access-menu').accessibleMegaMenu({
            	/* prefix for generated unique id attributes, which are required
            	   to indicate aria-owns, aria-controls and aria-labelledby */
            	uuidPrefix: "accessible-megamenu",
            	/* css class used to define the megamenu styling */
            	menuClass: "nav-menu",
            	/* css class for a top-level navigation item in the megamenu */
            	topNavItemClass: "nav-item",
            	/* css class for a megamenu panel */
            	panelClass: "sub-nav",
            	/* css class for a group of items within a megamenu panel */
            	panelGroupClass: "sub-nav-group",
            	/* css class for the hover state */
            	hoverClass: "hover",
            	/* css class for the focus state */
            	focusClass: "focus",
            	/* css class for the open state */
            	openClass: "open"
            });
            // hack so that the megamenu doesn't show flash of css animation after the page loads.
            /*
            setTimeout(function () {
                $('body').removeClass('init');
            }, 500);
			*/
        });

    }(jQuery));
}
</script>



<script type="text/javascript">
(function ($) {
	var navbar = $('.navbar-inner');
	var navcollapse = $('.nav-collapse.collapse');
	var btn = $('a.btn.btn-navbar');
	var texte = $('.btn-navbar .cache')
	btn.click(function(e) {
		if (navcollapse.is(":visible")) {
			navcollapse.slideUp("fast");
			texte.text('Afficher le menu');
		} else {
			navcollapse.slideDown("fast");
			texte.text('Fermer le menu');
		}
	});
})(jQuery);
</script>

<div class="main-container container" id="main-content" role="main">

      <div id="top">
    <div class="printHeader visible-print">
	<img src="/sites/all/themes/valdemarne/img/logo_valdemarne_departement_utile.gif" alt="Conseil départemental">
			<div class="link">
				<a href="/">Accueil</a> > <a href="/newsletters">Newsletters</a> > <a href="/newsletters/projaide">Proj&#039;aide</a>						> <span class="current">Les Waldeck, prix du Mouvement associatif</span>
			</div>
</div>
<div class="breadcrumb">
	<div class="container row-fluid">
		<div class="span8">
						<a href="/">Accueil</a> > <a href="/newsletters">Newsletters</a> > <a href="/newsletters/projaide">Proj&#039;aide</a>									> <span class="current">Les Waldeck, prix du Mouvement associatif</span>
					</div>
		<div class="span4 actions">
		   		   														<a href="javascript:window.print()" role="button" class="action" id="print">
				<img src="/sites/all/themes/valdemarne/img/univers-0/share/print.png" alt="Imprimer cette page" title="Imprimer cette page">
			</a>
			<script type="text/javascript">
			(function ($) {$('#print').show();})(jQuery);
			</script>
 						<a href="/forward?path=node/40360" class="action">
				<img src="/sites/all/themes/valdemarne/img/univers-0/share/forward.png" alt="Faire suivre cette page par mail" title="Faire suivre cette page par mail">
			</a>
					</div>
	</div>
</div>
  	</div>
  
    <div class="row-fluid">
  	
    <!-- sidebar_conseil_general -->
		
    <!-- sidebar_vivre_en_vdm -->
		

    <!-- sidebar_espace_presse -->
		
    <!-- sidebar_newsletters -->
					<aside class="span4">
				<div id="u0-menu-left">
					  <div class="region region-sidebar-newsletters">
    <section id="block-v2m-newsletters-navigation" class="block block-v2m-newsletters clearfix">

      
  <ul><li class="first last"><a href="/newsletters">Newsletters</a><ul><li class="first"><a href="/newsletters/valdemarnefr">Valdemarne.fr</a></li>
<li><a href="/newsletters/etudiants-du-val-de-marne">Étudiants du Val‑de‑Marne</a></li>
<li><a href="/newsletters/autonomie">Autonomie</a></li>
<li><a href="/newsletters/conferences-de-lupedd">Conférences de l&#039;UPEDD</a></li>
<li><a href="/newsletters/essaimons">ESSaimons</a></li>
<li><a href="/newsletters/les-ptits-momes">Les p&#039;tits Mômes</a></li>
<li><a href="/newsletters/le-val-de-marne-en-mouvement-pour-le-climat">Le Val-de-Marne en mouvement pour le climat</a></li>
<li><a href="/newsletters/plan-bleu-du-val-de-marne">Plan bleu du Val-de-Marne</a></li>
<li><a href="/newsletters/projaide">Proj&#039;aide</a></li>
<li><a href="/newsletters/rencontres-de-lagriculture">Rencontres de l&#039;agriculture</a></li>
<li class="last"><a href="/newsletters/sport-sante-et-preparation-physique">Sport santé et préparation physique</a></li>
</ul></li>
</ul>  
</section> <!-- /.block -->
<section id="block-v2m-newsletters-actions" class="block block-v2m-newsletters clearfix">

      
  <ul><li class="first"><a href="/newsletters/formulaire/abonnement" class="abonnement ctools-use-modal ctools-modal-ctools-v2m-newsletter">Abonnement</a></li>
<li class="last"><a href="/newsletters/formulaire/desabonnement" class="desabonnement ctools-use-modal ctools-modal-ctools-v2m-newsletter">Désabonnement</a></li>
</ul>  
</section> <!-- /.block -->
  </div>
				</div>
			</aside>
		
	    <section id="listen" class="span8">
	      
	      
	      	      	        	      	      	      
	      <div id="readspeaker-content">		  	<div id="xp1" class="rs_addtools rs_splitbutton rs_preserve rs_skip"></div>
		    

<article id="node-40360" class="node node-article node-promoted node-full clearfix" about="/newsletters/projaide/les-waldeck-prix-du-mouvement-associatif" typeof="sioc:Item foaf:Document">
  
  <header>
  	 <div class="headertitle">
 	<h1>
 		Les Waldeck, prix du Mouvement associatif 	</h1>
 	<div class="readespeaker rs_skip">
		<a href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=5553&amp;lang=fr_fr&amp;voice=Elise&amp;readid=readspeaker-content&amp;url=https://www.valdemarne.fr/newsletters/projaide/les-waldeck-prix-du-mouvement-associatif" target="_blank" onclick="readpage(this.href, 'xp1'); return false;" class="action readspeaker">
			<img src="/sites/all/themes/valdemarne/img/readspeaker/readspeaker-univers-0.png" width="25" height="19" alt="Ecouter la page" title="Ecouter la page">
		</a> 		
 	</div>
 </div>  </header>

	<section class="socials clearfix">
		<ul class="social inline rs_skip">
	<li>
		<a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.valdemarne.fr/newsletters/projaide/les-waldeck-prix-du-mouvement-associatif">
			<img src="https://www.valdemarne.fr/sites/all/modules/msm_social/img/facebook.png" alt="Partager sur Facebook (nouvelle fenêtre)" title="Partager sur Facebook (nouvelle fenêtre)" />
		</a>
	</li>
	<li>
		<a class="twitter" href="https://twitter.com/intent/tweet?url=https://www.valdemarne.fr/newsletters/projaide/les-waldeck-prix-du-mouvement-associatif&text=Les Waldeck, prix du Mouvement associatif">
			<img src="https://www.valdemarne.fr/sites/all/modules/msm_social/img/twitter.png" alt="Partager sur Twitter (nouvelle fenêtre)" title="Partager sur Twitter (nouvelle fenêtre)" />
		</a>
	</li>
</ul>
<script>
(function ($) {
	$(".social a img").hover(function(){
	    $(this).attr("src", function(index, attr){
	        return attr.replace(".png", "-active.png");
	    });
	}, function(){
	    $(this).attr("src", function(index, attr){
	        return attr.replace("-active.png", ".png");
	    });
	});
	$(".social a").click(function(e) {
		window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
		return false;
	});
}(jQuery));
</script>			</section>

    <div class="teaser">
			  <p>Le Mouvement associatif lance l'Edition 2021 des prix Waldeck. Ce prix vise à soutenir des démarches originales mises en place par les associations au niveau interne autour de 4 enjeux majeurs : l'emploi, l'engagement, les coopérations plurielles et les pratiques numériques. Date limite de candidature : 16 février 2022.</p>
				  </div>
	
    <div class="corps">
  	<h3>
<div class="illustration body "><img typeof="Image" src="https://www.valdemarne.fr/sites/default/files/styles/body/public/field/images/articles/4-_image_appel_a_projets_prix_waldeck.png?itok=AB7iYDT-" width="770" height="385" alt="" title="" /></div>
</h3>
<h2>Que sont les Waldeck ?</h2>
<p>Les Waldeck soutiennent les démarches internes associatives originales et portent deux objectifs :</p>
<ul><li>Repérer, mettre en valeur et soutenir les associations engagées dans des démarches d’amélioration continues, et le développement de « bonnes pratiques»;</li>
<li>Favoriser leur diffusion large et leur mise en œuvre par essaimage.</li>
</ul><h2>Qui peut candidater ?</h2>
<p>Le prix est ouvert à<strong> toute association poursuivant une mission d’intérêt général et qui a développé en son sein une bonne pratique</strong> : une bonne pratique est une action structurée, susceptible d’être reproduite ou transposée par d’autres, qui a fait ses preuves et qui, par son efficacité, contribue de manière significative à l’amélioration de la mise en œuvre de la stratégie de l’association.</p>
<h2>Quel soutien ?</h2>
<p>Pour un<strong> montant total de 25 000 €</strong>, seront décernés <strong>4 prix thématiques</strong> : emploi, engagement, coopération(s) plurielle(s), pratiques numériques et 1 prix coup de cœur de la participation citoyenne. <br />Chacune des associations lauréates bénéficiera d’une visibilité médiatique de son action, de ressources documentaires (abonnements, guides, ouvrages …) et d’une dotation de 5 000 euros.</p>
<h2>Quelles sont les échéances ?</h2>
<ul><li>16 novembre 2021 : lancement de l’appel à candidatures</li>
<li>16 février 2022 : date limite de dépôt des dossiers de candidature</li>
<li>février / mars 2022 : étude des candidatures par le jury</li>
<li>mai 2022: remise des prix lors d’un évènement dédié à Paris</li>
</ul>  </div>
		
	
	<div class="download clear">
	<h2>A télécharger</h2>
	<section class="article documents sidebar">
		<ul>
						<a href="https://www.valdemarne.fr/sites/default/files/4-_dossier_de_candidature_lma_waldeck.pdf"><li class="node file">
				<span class="title">
										Dossier de candidature									</span>
				<span class="size">
					PDF - 
					1.55 Mo				</span>
								<span class="updated">
					(mis en ligne le 31/12/2021)
				<span>
							</li></a>
					</ul>
	</section>
</div>

	<div class="liens-utiles clear">
	<h2>Liens utiles</h2>
	<section class="article lien">
		<ul class="unstyled liste">
						<a href="https://lemouvementassociatif.org/leswaldeck/">
				<li class="node lien">
				<span class="title">
					Participer aux Waldek, prix du mouvement associatif				</span>
				</li>
			</a>
					</ul>
	</section>
</div>

	<div class="actions-associees clear">
	<h2>Nos actions associées</h2>
	<section class="documents">
		<a href="/le-conseil-departemental/vie-associative/citoyennete/accompagner-les-associations-en-developpement">
			<div class="article parcours_associe">
				<div class="clearfix">
															<div class="icone-action"><img src="https://www.valdemarne.fr/sites/default/files/actions/citoyennete.png" /></div>
					<div class="action">
						<h3>Vie associative / Citoyenneté</h3>
						<div class="description">Accompagner les associations en développement</div>
											</div>
				</div>
			</div>
		</a>
	</section>
</div>

	
	
		

	
</article>

		  </div>
				
	    </section>

    
  </div>
</div>

<footer class="footer social-media">
	<div class="container clearfix">
		<ul class="clearfix">
			<li><a href="http://www.facebook.com/valdemarne" class="social-pict social-facebook" target="_blank"><img src="/sites/all/themes/valdemarne/img/socials/icon-facebook.png" width="15" alt="Facebook (nouvelle fenêtre)" title="Accéder à notre page Facebook"></a></li>
			<li><a href="https://twitter.com/valdemarne_94" class="social-pict social-twitter" target="_blank"><img src="/sites/all/themes/valdemarne/img/socials/icon-twitter.png" width="40" alt="Twitter (nouvelle fenêtre)" title="Accéder à notre compte Twitter"></a></li>
			<li><a href="https://www.instagram.com/valdemarne_94" class="social-pict social-insta" target="_blank"><img src="/sites/all/themes/valdemarne/img/socials/icon-instagram.png" width="33" alt="Instagram (nouvelle fenêtre)" title="Accéder à notre compte Instagram"></a></li>
			<li><a href="https://www.youtube.com/c/DépartementduValdeMarne/" class="social-pict social-youtube" target="_blank"><img src="/sites/all/themes/valdemarne/img/socials/icon-youtube.png" width="33" alt="Youtube (nouvelle fenêtre)" title="Accéder à notre chaîne Youtube"></a></li>
			<li><a href="https://www.linkedin.com/company/valdemarne" class="social-pict social-linkedin" target="_blank"><img src="/sites/all/themes/valdemarne/img/socials/icon-linkedin.png" width="33" alt="Linkedin (nouvelle fenêtre)" title="Accéder à notre compte Linkedin"></a></li>
		</ul>
	</div>
</footer>
<footer class="footer static">
	<div class="container">
  	  <div class="region region-footer">
    <section id="block-menu-menu-pied-de-page" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/contacts" title="Contact">Contact</a></li>
<li class="leaf"><a href="/accessibilite" title="Accessibilité du site">Accessibilité</a></li>
<li class="leaf"><a href="/donnees-personnelles" title="Données personnelles">Données personnelles</a></li>
<li class="leaf"><a href="/mentions-legales" title="Mentions légales du site">Mentions légales</a></li>
<li class="leaf"><a href="https://www.valdemarne.fr/le-conseil-departemental/offres-d-emploi" title="Recrutement et offres d&#039;emploi">Recrutement</a></li>
<li class="leaf"><a href="/espace-presse" title="Espace presse">Espace presse</a></li>
<li class="leaf"><a href="/le-conseil-departemental/les-marches-publics" title="Marchés publics">Marchés publics</a></li>
<li class="leaf"><a href="/plan-du-site" title="Plan du site">Plan du site</a></li>
<li class="last leaf"><a href="https://extranet.valdemarne.fr" title="Extranet du Département">Extranet</a></li>
</ul>  
</section> <!-- /.block -->
  </div>
	</div>
</footer>
<script type="text/javascript">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</script>  </body>
</html>
