<!DOCTYPE html>

<html lang="fr">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="https://www.valdemarne.fr/sites/default/files/icons/icon-vdm-57x57.png" rel="apple-touch-icon" sizes="57x57" />
<link href="https://www.valdemarne.fr/sites/default/files/icons/icon-vdm-72x72.png" rel="apple-touch-icon" sizes="72x72" />
<link href="https://www.valdemarne.fr/sites/default/files/icons/icon-vdm-114x114.png" rel="apple-touch-icon" sizes="114x114" />
<link rel="shortcut icon" href="https://www.valdemarne.fr/sites/all/themes/valdemarne/favicon.ico" type="image/vnd.microsoft.icon" />
<link href="//fonts.googleapis.com/css?family=Magra:400,700" rel="stylesheet" type="text/css" />
<meta property="og:description" content="L’une des compétences de l’entraîneur est de comprendre ce que vivent et ressentent les sportifs dont il a la charge. Ceci lui permet d’ajuster l’entraînement et d’adapter les exercices proposés à chacun au bénéfice du développement des ressources et des apprentissages.
Mais, nombreuses sont les personnes qui confondent empathie et contagion émotionnelle.  Cette confusion conduit la plupart du temps à une impasse. " />
<link rel="canonical" href="/newsletters/sport-sante-et-preparation-physique/lempathie-une-qualite-indispensable-pour-entrainer" />
<link rel="shortlink" href="/node/36652" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L’empathie : Une qualité indispensable pour entrainer?" />
<meta property="og:image" content="https://www.valdemarne.fr/sites/default/files/field/images/articles/visuel_1_13.png" />
  <title>L’empathie : Une qualité indispensable pour entrainer? | valdemarne.fr</title>
  <link type="text/css" rel="stylesheet" href="https://www.valdemarne.fr/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.valdemarne.fr/sites/default/files/css/css_TgrX086Rsl8yR_F-DaamMML8Wgfp08zEifCyNdlPTac.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.valdemarne.fr/sites/default/files/css/css_ya4iCVd85qXixjfTiMwqyaKPaa1CE2rU8mTfIZWF8Po.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.valdemarne.fr/sites/default/files/css/css_5mLyLPYq2LvS2c00iwypkh3MuKtZIYfEPpk586ZKS9s.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.valdemarne.fr/sites/default/files/css/css_ROicph03qbjVQnyHDiwfY07vDN_37XW66cBe4Mpuwac.css" media="print" />
  <script>
	(function() {
		// Fix pour IE10 Windows Phone
		if ("-ms-user-select" in document.documentElement.style && navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
	})();
	</script>
  <script src="https://www.valdemarne.fr/sites/default/files/js/js_WOGchOeZR2luOEnZVWbQ_qLVSzcOvQMIcgzquLO8-QU.js"></script>
<script src="https://www.valdemarne.fr/sites/default/files/js/js_RWDzwhrMkkXZrl8_ObWEDISCN51pGMk0QpFA89yggRw.js"></script>
<script src="//f1-eu.readspeaker.com/script/5553/webReader/webReader.js?pids=wr&amp;enable=voicesettings"></script>
<script><!--
window.rsConf = {
general: {
popupHref: '//app-eu.readspeaker.com/cgi-bin/rsent?customerid=5553&voice=Elise&lang=fr_fr&url=',
selectionPlayer: '#xp1'
}
};
//--></script>
<script src="https://www.valdemarne.fr/sites/default/files/js/js_vLWW_19bx4xuqXYW7BwP4eSr5_zjwwFBM5LlJ5xnu6o.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"valdemarne","theme_token":"GjfkZtEraC6EqIE1HFFb2jy9yNAHVjWCAbOa2TVuouU","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/fr_DdLSVz0AUqiWb7-a1l6RI8j2TyBl9IAL0tYabWeWGw0.js":1,"sites\/all\/modules\/apachesolr_autocomplete\/apachesolr_autocomplete.js":1,"sites\/all\/modules\/apachesolr_autocomplete\/jquery-autocomplete\/jquery.autocomplete.js":1,"\/\/f1-eu.readspeaker.com\/script\/5553\/webReader\/webReader.js?pids=wr\u0026enable=voicesettings":1,"0":1,"sites\/all\/themes\/valdemarne\/js\/msm.js":1,"sites\/all\/themes\/valdemarne\/js\/jquery.hoverintent.js":1,"sites\/all\/themes\/valdemarne\/js\/jquery.maphilight.js":1,"sites\/all\/themes\/valdemarne\/js\/jquery-accessibleMegaMenu.js":1,"sites\/all\/themes\/valdemarne\/js\/jquery.browser.js":1,"sites\/all\/themes\/valdemarne\/js\/jquery.slides.js":1,"sites\/all\/themes\/valdemarne\/js\/analytics.js":1,"sites\/all\/themes\/valdemarne\/js\/analytics.scrolldepth.js":1,"sites\/all\/themes\/valdemarne\/js\/analytics.vimeo.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/msm_feedback\/msm_feedback.css":1,"sites\/all\/modules\/msm_social\/msm_social.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/apachesolr_autocomplete\/apachesolr_autocomplete.css":1,"sites\/all\/modules\/apachesolr_autocomplete\/jquery-autocomplete\/jquery.autocomplete.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/forward\/forward.css":1,"sites\/all\/themes\/valdemarne\/css\/bootstrap.min.css":1,"sites\/all\/themes\/valdemarne\/css\/common.css":1,"sites\/all\/themes\/valdemarne\/css\/style.css":1,"sites\/all\/themes\/valdemarne\/css\/taquin.css":1,"sites\/all\/themes\/valdemarne\/css\/u0.css":1,"sites\/all\/themes\/valdemarne\/css\/u1.css":1,"sites\/all\/themes\/valdemarne\/css\/u2.css":1,"sites\/all\/themes\/valdemarne\/css\/u3.css":1,"sites\/all\/themes\/valdemarne\/css\/autonomie.css":1,"sites\/all\/themes\/valdemarne\/css\/print.css":1}},"apachesolr_autocomplete":{"path":"\/apachesolr_autocomplete","forms":{"search-block-form":{"id":"search-block-form","path":"\/apachesolr_autocomplete_callback\/apachesolr_search_page%3Acore_search"}}},"urlIsAjaxTrusted":{"\/newsletters\/sport-sante-et-preparation-physique\/lempathie-une-qualite-indispensable-pour-entrainer":true},"universe":{"id":"0","title":"NA"}});</script>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-36652 node-type-article domain-valdemarne-office-mamasam-com univers-0" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Aller au contenu principal</a>
  </div>
    <header id="banner" role="banner" class="banner">
  <div class="container">
  	<div class="row-fluid">
						<div class="header_left span6">
				  <div class="region region-header-left">
    <section id="block-v2m-bandeau-title" class="block block-v2m-bandeau clearfix">

      
  <a href="#" id="sites" class="open inactive" role="button"><div class="title">Les sites du Val-de-Marne</div></a>  
</section> <!-- /.block -->
  </div>
			</div>
				  				<div class="header_right span6">
				<div class="row-fluid">
					  <div class="region region-header-right">
    <section id="block-v2m-v2m-newsletters" class="block block-v2m clearfix">

      
  <a href="/newsletters" lang="en">Newsletters</a>  
</section> <!-- /.block -->
<section id="block-search-form" class="block block-search clearfix">

      
  <form role="search" class="form-search content-search" action="/newsletters/sport-sante-et-preparation-physique/lempathie-une-qualite-indispensable-pour-entrainer" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
  <div class="input-append"><input title="Indiquer les termes à rechercher" class="apachesolr-autocomplete search-query span2 form-text" data-apachesolr-autocomplete-id="search-block-form" placeholder="Rechercher" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><button type="submit" class="btn"><img src="/sites/all/themes/valdemarne/img/icon-search.png" alt="Rechercher"></i></button></div><button class="element-invisible btn btn-primary form-submit" id="edit-submit" name="op" value="Rechercher" type="submit">Rechercher</button>
<input type="hidden" name="form_build_id" value="form-Y3oFBhmgbE71h2RX1awhQrNj7x1Kpss8QsCY6hljiaw" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  
</section> <!-- /.block -->
  </div>
				</div>
			</div>
					</div>
				<div class="header_bottom">
			  <div class="region region-header-bottom">
    <section id="block-v2m-bandeau-sites" class="block block-v2m-bandeau clearfix">

      
  <div class="sites" style="clear:both;">
	<ul class="row-fluid">
				<li class="span3">
						<article id="node-4811" class="node node-site-ecosysteme node-teaser clearfix" about="/villages-vacances" typeof="sioc:Item foaf:Document">
		  <a href="http://villages-vacances.valdemarne.fr" target="_blank" class="teaser">
	  	<div class="teaser">
							  	<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/site_satellite/public/field/images/sites/villages-vacances.jpg?itok=MvMQyXxS" alt="Villages vacances (nouvelle fenêtre)" title="Villages vacances (nouvelle fenêtre)" />				  	</div>
	  	<div class="hover-teaser"></div>
	 	</a>
  
</article> <!-- /.node -->		</li>
				<li class="span3">
						<article id="node-721" class="node node-site-ecosysteme node-teaser clearfix" about="/roseraie" typeof="sioc:Item foaf:Document">
		  <a href="https://roseraie.valdemarne.fr/" target="_blank" class="teaser">
	  	<div class="teaser">
							  	<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/site_satellite/public/field/images/sites/roseraie_satellite.gif?itok=ZaPPIuVx" alt="Roseraie (nouvelle fenêtre)" title="Roseraie (nouvelle fenêtre)" />				  	</div>
	  	<div class="hover-teaser"></div>
	 	</a>
  
</article> <!-- /.node -->		</li>
				<li class="span3">
						<article id="node-723" class="node node-site-ecosysteme node-teaser clearfix" about="/mac-val" typeof="sioc:Item foaf:Document">
		  <a href="http://www.macval.fr" target="_blank" class="teaser">
	  	<div class="teaser">
							  	<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/site_satellite/public/field/images/sites/sans-titre-1.jpg?itok=KHemRuhi" alt="MAC VAL (nouvelle fenêtre)" title="MAC VAL (nouvelle fenêtre)" />				  	</div>
	  	<div class="hover-teaser"></div>
	 	</a>
  
</article> <!-- /.node -->		</li>
				<li class="span3">
						<article id="node-2099" class="node node-site-ecosysteme node-teaser clearfix" about="/archives-departementales" typeof="sioc:Item foaf:Document">
		  <a href="http://archives.valdemarne.fr" target="_blank" class="teaser">
	  	<div class="teaser">
							  	<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/site_satellite/public/field/images/sites/bandeau_archives.jpg?itok=R-DlMs3K" alt="Archives départementales (nouvelle fenêtre)" title="Archives départementales (nouvelle fenêtre)" />				  	</div>
	  	<div class="hover-teaser"></div>
	 	</a>
  
</article> <!-- /.node -->		</li>
				<li class="span3">
						<article id="node-2112" class="node node-site-ecosysteme node-teaser clearfix" about="/les-ptits-momes" typeof="sioc:Item foaf:Document">
		  <a href="http://lesptitsmomes.valdemarne.fr" target="_blank" class="teaser">
	  	<div class="teaser">
							  	<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/site_satellite/public/field/images/sites/ptits-momes.jpg?itok=R6pJRRjo" alt="Les P&#039;tits mômes (nouvelle fenêtre)" title="Les P&#039;tits mômes (nouvelle fenêtre)" />				  	</div>
	  	<div class="hover-teaser"></div>
	 	</a>
  
</article> <!-- /.node -->		</li>
				<li class="span3">
						<article id="node-720" class="node node-site-ecosysteme node-teaser clearfix" about="/projaide" typeof="sioc:Item foaf:Document">
		  <a href="http://projaide.valdemarne.fr" target="_blank" class="teaser">
	  	<div class="teaser">
							  	<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/site_satellite/public/field/images/sites/projaide.jpg?itok=ghHSXrIb" alt="Projaide (nouvelle fenêtre)" title="Projaide (nouvelle fenêtre)" />				  	</div>
	  	<div class="hover-teaser"></div>
	 	</a>
  
</article> <!-- /.node -->		</li>
				<li class="span3">
						<article id="node-2114" class="node node-site-ecosysteme node-teaser clearfix" about="/laboratoire-departemental-des-eaux" typeof="sioc:Item foaf:Document">
		  <a href="http://labo-eaux.valdemarne.fr" target="_blank" class="teaser">
	  	<div class="teaser">
							  	<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/site_satellite/public/field/images/sites/labo_des_eaux.jpg?itok=94FTF7tC" alt="Laboratoire départemental des eaux (nouvelle fenêtre)" title="Laboratoire départemental des eaux (nouvelle fenêtre)" />				  	</div>
	  	<div class="hover-teaser"></div>
	 	</a>
  
</article> <!-- /.node -->		</li>
				<li class="span3">
						<article id="node-35304" class="node node-site-ecosysteme node-teaser clearfix" about="/geo-val-de-marne" typeof="sioc:Item foaf:Document">
		  <a href="https://geo.valdemarne.fr/portail/" target="_blank" class="teaser">
	  	<div class="teaser">
							  	<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/site_satellite/public/field/images/sites/bandeau_geovaldemarne.jpg?itok=V3vHw7pG" alt="Géo Val-de-Marne (nouvelle fenêtre)" title="Géo Val-de-Marne (nouvelle fenêtre)" />				  	</div>
	  	<div class="hover-teaser"></div>
	 	</a>
  
</article> <!-- /.node -->		</li>
				<li class="span3">
						<article id="node-7093" class="node node-site-ecosysteme node-teaser clearfix" about="/eureka-mediatheque-numerique" typeof="sioc:Item foaf:Document">
		  <a href="http://eureka.valdemarne.fr" target="_blank" class="teaser">
	  	<div class="teaser">
							  	<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/site_satellite/public/field/images/sites/boutoneureka.jpg?itok=8B4V0vj2" alt="Eurêka, médiathèque numérique (nouvelle fenêtre)" title="Eurêka, médiathèque numérique (nouvelle fenêtre)" />				  	</div>
	  	<div class="hover-teaser"></div>
	 	</a>
  
</article> <!-- /.node -->		</li>
				<li class="span3">
						<article id="node-14291" class="node node-site-ecosysteme node-teaser clearfix" about="/altival" typeof="sioc:Item foaf:Document">
		  <a href="http://www.altival.fr" target="_blank" class="teaser">
	  	<div class="teaser">
							  	<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/site_satellite/public/field/images/sites/altival.jpg?itok=HT_ZUEwf" alt="Altival (nouvelle fenêtre)" title="Altival (nouvelle fenêtre)" />				  	</div>
	  	<div class="hover-teaser"></div>
	 	</a>
  
</article> <!-- /.node -->		</li>
				<li class="span3">
						<article id="node-10046" class="node node-site-ecosysteme node-teaser clearfix" about="/val-de-marne-en-mouvement-pour-le-climat" typeof="sioc:Item foaf:Document">
		  <a href="http://www.climatvaldemarne.fr/#" target="_blank" class="teaser">
	  	<div class="teaser">
							  	<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/site_satellite/public/field/images/sites/valdemarneenmouvementpourleclimat.jpg?itok=H65KAmSt" alt="Val-de-Marne en mouvement pour le climat (nouvelle fenêtre)" title="Val-de-Marne en mouvement pour le climat (nouvelle fenêtre)" />				  	</div>
	  	<div class="hover-teaser"></div>
	 	</a>
  
</article> <!-- /.node -->		</li>
			</ul>
</div>
  
</section> <!-- /.block -->
  </div>
		</div>
		  </div>
</header>

<div class="container">
	<div id="back-container">
		<ul class="row nav-menu menu-principal univers-0">
			<li class="logo span3">
					<a class="vdm" href="/">
						<img src="/sites/all/themes/valdemarne/img/logo_valdemarne_departement_utile.gif" alt="Val-de-Marne - Conseil départemental (aller à l'accueil)" title="Val-de-Marne - Conseil Général (aller à l'accueil)" class="vdm" />
					</a>
			</li>
			<li id="u1-menu-principal" class="nav-item avs span3 inactive">
				<a href="/a-votre-service" class="link" ref="avs">À votre&nbsp;<br><span class="strong">service&nbsp;</span></a>
								<div class="sub-nav menu-hover-avs">
					<div class="box">
					  <div class="region region-menu-avs">
    <section id="block-v2m-univers1-navigation-univers-1" class="block block-v2m-univers1 clearfix">

      
            <ul class="row">
                        <li class="span3 span4">
                                  <a href="/a-votre-service/action-sociale" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/actionsociale_ico.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Action sociale</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/culture-loisirs" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/culture_ico.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Culture / Loisirs</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/deplacement-transports" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/deplacement_transports_ico.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Déplacement / Transports</div>
                  </a>
                                </li>
                  </ul>
          <ul class="row">
                        <li class="span3 span4">
                                  <a href="/a-votre-service/education" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/education_ico.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Éducation</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/enfance-famille" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/enfance_famille_ico.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Enfance / Famille</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/formation-insertion" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/forma_ico.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Formation / Insertion</div>
                  </a>
                                </li>
                  </ul>
          <ul class="row">
                        <li class="span3 span4">
                                  <a href="/a-votre-service/habitat-logement" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/habitat_logement_ico.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Habitat / Logement</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/handicap" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/profils/handicap_ico_0.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Handicap</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/jeunesse" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/profils/jeunes_ico_0.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Jeunesse</div>
                  </a>
                                </li>
                  </ul>
          <ul class="row">
                        <li class="span3 span4">
                                  <a href="/a-votre-service/personnes-agees" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/profils/seniors_ico_0.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Personnes âgées</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/vie-associative-0" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/profils/associations_ico_0.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Vie associative</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/info-travaux" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/travaux_ico_0.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Info-travaux</div>
                  </a>
                                </li>
                  </ul>
          <ul class="row">
                        <li class="span3 span4">
                                  <a href="/a-votre-service/services-en-ligne"  class="public" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/picto_online-services.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Services en ligne</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/annuaire-des-equipements"  class="public" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/equipements_ico_0.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Annuaire des équipements</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                              </li>
                  </ul>
    
</section> <!-- /.block -->
  </div>
					</div>
				</div>
							</li>
			<li id="u2-menu-principal" class="nav-item lcg span3 inactive">
				<a href="/le-conseil-departemental" class="link" ref="lcg">Conseil&nbsp;<br><span class="strong">Départemental&nbsp;</span></a>
									<div class="sub-nav menu-hover-lcg">
						<div class="box">
						  <div class="region region-menu-lcg">
    <section id="block-v2m-univers2-navigation-univers-2" class="block block-v2m-univers2 clearfix">

      
  
		<div class="span4">
			<ul class="row sub-nav-group">
		
								      <li class="second level0">
		      <a href="/le-conseil-departemental/institution">
		      	<div class="title">Le conseil départemental</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/le-conseil-departemental/le-conseil-departemental/a-quoi-sert-le-departement">A quoi sert le Département ?</a></li>
											<li><a href="https://www.valdemarne.fr/le-conseil-departemental/rapport-dactivites">Rapport d'activités</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/le-president">Le Président</a></li>
											<li><a href="http://www.valdemarne.fr/le-conseil-departemental/les-vice-president-es">Les vice-président-es</a></li>
											<li><a href="/le-conseil-departemental/elus"> Les conseillers départementaux</a></li>
											<li><a href="/le-conseil-departemental/groupes-politiques">Les groupes politiques</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/le-projet-departemental">Le projet départemental</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/les-seances">Les séances</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/les-decisions-du-conseil-departemental">Les décisions</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/le-conseil-departemental-adopte-son-budget-2019">Le budget</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/les-services-departementaux">Les services départementaux</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/conseil-departemental-des-collegiens">Le Conseil départemental des collégiens</a></li>
										</ul></div>
		  		  </li>
								      <li class="second level0">
		      <a href="/le-conseil-departemental/actions">
		      	<div class="title">Actions</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/le-conseil-departemental/solidarites">Solidarités</a></li>
											<li><a href="/le-conseil-departemental/cadre-de-vie">Cadre de vie</a></li>
											<li><a href="/le-conseil-departemental/enfance-education">Enfance / Éducation</a></li>
											<li><a href="/le-conseil-departemental/economie-emploi">Économie / Emploi</a></li>
											<li><a href="/le-conseil-departemental/culture-sport">Culture / Sport</a></li>
											<li><a href="/le-conseil-departemental/vie-associative-citoyennete">Vie associative / Citoyenneté</a></li>
											<li><a href="/le-conseil-departemental/europe-international">Europe / International</a></li>
											<li><a href="/le-conseil-departemental/developpement-durable">Développement durable</a></li>
										</ul></div>
		  		  </li>
								      <li class="second level0">
		      <a href="/le-conseil-departemental/grands-projets">
		      	<div class="title">Grands projets</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/le-conseil-departemental/grands-projets/le-tres-haut-debit">Très haut débit</a></li>
											<li><a href="/vivre-en-val-de-marne/informations/televal-un-telepherique-en-val-de-marne">Le Téléval</a></li>
											<li><a href="/le-conseil-departemental/grands-projets/grand-paris-express">Grand Paris Express </a></li>
											<li><a href="/le-conseil-departemental/grands-projets/cite-de-la-gastronomie">Cité de la gastronomie</a></li>
										</ul></div>
		  		  </li>
										<li class="single level0">
				<a href="/le-conseil-departemental/les-marches-publics"><div class="title">Marchés publics</div></a>
		  		  </li>
										<li class="single level0">
				<a href="/le-conseil-departemental/les-appels-a-projets"><div class="title">Appels à projets</div></a>
		  		  </li>
								      <li class="second level0">
		      <a href="/le-conseil-departemental/recrutement">
		      	<div class="title">Recrutement</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/le-conseil-departemental/offres-d-emploi">Postes à pourvoir</a></li>
											<li><a href="/le-conseil-departemental/recrutement/pourquoi-nous-rejoindre">Pourquoi nous rejoindre ?</a></li>
											<li><a href="/le-conseil-departemental/recrutement/faire-son-apprentissage-au-conseil-departemental">Faire son apprentissage au Conseil départemental</a></li>
											<li><a href="/le-conseil-departemental/recrutement/effectuer-un-stage-au-conseil-departemental">Effectuer un stage au Conseil départemental</a></li>
											<li><a href="/le-conseil-departemental/recrutement/lacces-a-lemploi-des-travailleurs-handicapes">L'accès à l'emploi des travailleurs handicapés</a></li>
											<li><a href="/le-conseil-departemental/recrutement/le-conseil-departemental-recrute-et-forme-des-professionnels-de-lenfance">Les métiers de l'enfance</a></li>
										</ul></div>
		  		  </li>
				</ul></div>
	
				<div class="span4 zoom">
						<a href="/le-conseil-departemental/le-39-94-repond-a-toutes-vos-questions">
								<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/zoom_menu/public/field/images/articles/visuel-le-39-94-repond-a-vos-questions.jpg?itok=2JU5ApQZ" width="390" height="200" alt="Environ 25 agents du Département travaillent à l&#039;accueil téléphonique. Ils peuvent chercher des informations en saisissant des mots clefs sur un logiciel qui recense toutes les données mises à leur disposition." title="Environ 25 agents du Département travaillent à l&#039;accueil téléphonique. Ils peuvent chercher des informations en saisissant des mots clefs sur un logiciel qui recense toutes les données mises à leur disposition." />			</a>
						<div class="content">
				<h1 class="zoom">Zoom sur</h1>
				<h2><a href="/le-conseil-departemental/le-39-94-repond-a-toutes-vos-questions">Le 39 94 répond à toutes vos questions !</a></h2>
								<p>Le Département a mis en place une plateforme téléphonique pour centraliser les demandes des Val-de-Marnais. Le 39 94 permet aux usagers d'obtenir des réponses précises à leurs interrogations.</p>
							</div>
		</div>
		  
</section> <!-- /.block -->
  </div>
						</div>
					</div>
							</li>
			<li id="u3-menu-principal" class="nav-item vev span3 inactive">
				<a href="/vivre-en-val-de-marne" class="link" ref="vev">Vivre en&nbsp;<br><span class="strong">Val-de-Marne&nbsp;</span></a>
									<div class="sub-nav menu-hover-vev">
						<div class="box">
						  <div class="region region-menu-vev">
    <section id="block-v2m-univers3-navigation-univers-3" class="block block-v2m-univers3 clearfix">

      
  <div class="span4">
	<ul class="row">
								      <li class="second level0">
		      <a href="/vivre-en-val-de-marne/actu">
		      	<div class="title">Les actualités</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/vivre-en-val-de-marne/informations">Les informations</a></li>
											<li><a href="/vivre-en-val-de-marne/rendez-vous">Les événements</a></li>
										</ul></div>
		  		  </li>
										<li class="single level0">
				<a href="http://tval.valdemarne.fr"><div class="title">Le Val-de-Marne en vidéo</div></a>
		  		  </li>
										<li class="single level0">
				<a href="/vivre-en-val-de-marne/magazine"><div class="title">Le mag</div></a>
		  		  </li>
								      <li class="second level0">
		      <a href="/vivre-en-val-de-marne/territoire">
		      	<div class="title">Le territoire</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/vivre-en-val-de-marne/le-territoire/chiffres-cles">Chiffres clés</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/population">Population</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/economie">Économie</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/geographie">Géographie</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/leau-en-val-de-marne">Eau</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/deplacements">Déplacements</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/histoire">Histoire</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/les-elus-du-val-de-marne">Vos Élus</a></li>
											<li><a href="/vivre-en-val-de-marne/culture">Culture</a></li>
											<li><a href="/vivre-en-val-de-marne/nature-et-sport">Nature et Sport</a></li>
										</ul></div>
		  		  </li>
			</ul>
</div>	
<div class="span4 zoom">
		<a href="/vivre-en-val-de-marne/informations/1-000-embauches-pour-les-val-de-marnais">
				<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/zoom_menu/public/field/images/articles/4.jpg?itok=rMkzpjw4" width="390" height="200" alt="1 000 embauches pour les Val-de-Marnais" title="1 000 embauches pour les Val-de-Marnais" />	</a>
		<div class="content">
		<h1 class="zoom">Zoom sur</h1>
		<h2><a href="/vivre-en-val-de-marne/informations/1-000-embauches-pour-les-val-de-marnais">1 000 embauches pour les Val-de-Marnais</a></h2>
				<p class="clearfix">Mardi 27 novembre, le Département du Val-de-Marne, les groupes Evariste, NGE et la fondation Agir contre l'exclusion (Face Val-de-Marne) ont signé une convention d'insertion professionnelle. Objectif : former et recruter 1 000 personnes éloignées de l'emploi dans le secteur du BTP et des espaces verts pour le chantier du Grand Paris Express.</p>
			</div>
</div>
  
</section> <!-- /.block -->
  </div>
						</div>
					</div>
							</li>
	   </ul>
	</div>
</div>


<div id="back-container-clone"></div>
<div id="back-container-small">
	<div class="container" style="position:relative">
		<ul class="row nav-menu menu-principal univers-0" id="menu-principal-home">
			<li class="logo span3">
				<a class="vdm_small" href="/"><img src="/sites/all/themes/valdemarne/img/valdemarne_small2.gif" alt="Accueil" title="Val-de-Marne - Conseil Général (aller à l'accueil)" class="vdm_small" /></a>
			</li>
		</ul>
		<div id="access-menu">
			<ul id="menu-principal" class="row nav-menu menu-principal univers-0">
				<li id="u1-menu-principal" class="nav-item avs span3 inactive">
				<a href="/a-votre-service" class="link" ref="avs">À votre&nbsp;<br><span class="strong">service&nbsp;</span></a>
								<div class="sub-nav menu-hover-avs">
					<div class="box">
					  <div class="region region-menu-avs">
      <div class="region region-menu-avs">
    <section id="block-v2m-univers1-navigation-univers-1" class="block block-v2m-univers1 clearfix">

      
            <ul class="row">
                        <li class="span3 span4">
                                  <a href="/a-votre-service/action-sociale" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/actionsociale_ico.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Action sociale</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/culture-loisirs" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/culture_ico.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Culture / Loisirs</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/deplacement-transports" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/deplacement_transports_ico.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Déplacement / Transports</div>
                  </a>
                                </li>
                  </ul>
          <ul class="row">
                        <li class="span3 span4">
                                  <a href="/a-votre-service/education" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/education_ico.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Éducation</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/enfance-famille" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/enfance_famille_ico.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Enfance / Famille</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/formation-insertion" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/forma_ico.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Formation / Insertion</div>
                  </a>
                                </li>
                  </ul>
          <ul class="row">
                        <li class="span3 span4">
                                  <a href="/a-votre-service/habitat-logement" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/habitat_logement_ico.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Habitat / Logement</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/handicap" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/profils/handicap_ico_0.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Handicap</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/jeunesse" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/profils/jeunes_ico_0.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Jeunesse</div>
                  </a>
                                </li>
                  </ul>
          <ul class="row">
                        <li class="span3 span4">
                                  <a href="/a-votre-service/personnes-agees" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/profils/seniors_ico_0.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Personnes âgées</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/vie-associative-0" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/profils/associations_ico_0.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Vie associative</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/info-travaux" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/travaux_ico_0.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Info-travaux</div>
                  </a>
                                </li>
                  </ul>
          <ul class="row">
                        <li class="span3 span4">
                                  <a href="/a-votre-service/services-en-ligne"  class="public" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/picto_online-services.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Services en ligne</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/annuaire-des-equipements"  class="public" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/equipements_ico_0.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Annuaire des équipements</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                              </li>
                  </ul>
    
</section> <!-- /.block -->
  </div>
  </div>
					</div>
				</div>
							</li>
			<li id="u2-menu-principal" class="nav-item lcg span3 inactive">
				<a href="/le-conseil-departemental" class="link" ref="lcg">Conseil&nbsp;<br><span class="strong">Départemental&nbsp;</span></a>
									<div class="sub-nav menu-hover-lcg">
						<div class="box">
						  <div class="region region-menu-lcg">
      <div class="region region-menu-lcg">
    <section id="block-v2m-univers2-navigation-univers-2" class="block block-v2m-univers2 clearfix">

      
  
		<div class="span4">
			<ul class="row sub-nav-group">
		
								      <li class="second level0">
		      <a href="/le-conseil-departemental/institution">
		      	<div class="title">Le conseil départemental</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/le-conseil-departemental/le-conseil-departemental/a-quoi-sert-le-departement">A quoi sert le Département ?</a></li>
											<li><a href="https://www.valdemarne.fr/le-conseil-departemental/rapport-dactivites">Rapport d'activités</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/le-president">Le Président</a></li>
											<li><a href="http://www.valdemarne.fr/le-conseil-departemental/les-vice-president-es">Les vice-président-es</a></li>
											<li><a href="/le-conseil-departemental/elus"> Les conseillers départementaux</a></li>
											<li><a href="/le-conseil-departemental/groupes-politiques">Les groupes politiques</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/le-projet-departemental">Le projet départemental</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/les-seances">Les séances</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/les-decisions-du-conseil-departemental">Les décisions</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/le-conseil-departemental-adopte-son-budget-2019">Le budget</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/les-services-departementaux">Les services départementaux</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/conseil-departemental-des-collegiens">Le Conseil départemental des collégiens</a></li>
										</ul></div>
		  		  </li>
								      <li class="second level0">
		      <a href="/le-conseil-departemental/actions">
		      	<div class="title">Actions</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/le-conseil-departemental/solidarites">Solidarités</a></li>
											<li><a href="/le-conseil-departemental/cadre-de-vie">Cadre de vie</a></li>
											<li><a href="/le-conseil-departemental/enfance-education">Enfance / Éducation</a></li>
											<li><a href="/le-conseil-departemental/economie-emploi">Économie / Emploi</a></li>
											<li><a href="/le-conseil-departemental/culture-sport">Culture / Sport</a></li>
											<li><a href="/le-conseil-departemental/vie-associative-citoyennete">Vie associative / Citoyenneté</a></li>
											<li><a href="/le-conseil-departemental/europe-international">Europe / International</a></li>
											<li><a href="/le-conseil-departemental/developpement-durable">Développement durable</a></li>
										</ul></div>
		  		  </li>
								      <li class="second level0">
		      <a href="/le-conseil-departemental/grands-projets">
		      	<div class="title">Grands projets</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/le-conseil-departemental/grands-projets/le-tres-haut-debit">Très haut débit</a></li>
											<li><a href="/vivre-en-val-de-marne/informations/televal-un-telepherique-en-val-de-marne">Le Téléval</a></li>
											<li><a href="/le-conseil-departemental/grands-projets/grand-paris-express">Grand Paris Express </a></li>
											<li><a href="/le-conseil-departemental/grands-projets/cite-de-la-gastronomie">Cité de la gastronomie</a></li>
										</ul></div>
		  		  </li>
										<li class="single level0">
				<a href="/le-conseil-departemental/les-marches-publics"><div class="title">Marchés publics</div></a>
		  		  </li>
										<li class="single level0">
				<a href="/le-conseil-departemental/les-appels-a-projets"><div class="title">Appels à projets</div></a>
		  		  </li>
								      <li class="second level0">
		      <a href="/le-conseil-departemental/recrutement">
		      	<div class="title">Recrutement</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/le-conseil-departemental/offres-d-emploi">Postes à pourvoir</a></li>
											<li><a href="/le-conseil-departemental/recrutement/pourquoi-nous-rejoindre">Pourquoi nous rejoindre ?</a></li>
											<li><a href="/le-conseil-departemental/recrutement/faire-son-apprentissage-au-conseil-departemental">Faire son apprentissage au Conseil départemental</a></li>
											<li><a href="/le-conseil-departemental/recrutement/effectuer-un-stage-au-conseil-departemental">Effectuer un stage au Conseil départemental</a></li>
											<li><a href="/le-conseil-departemental/recrutement/lacces-a-lemploi-des-travailleurs-handicapes">L'accès à l'emploi des travailleurs handicapés</a></li>
											<li><a href="/le-conseil-departemental/recrutement/le-conseil-departemental-recrute-et-forme-des-professionnels-de-lenfance">Les métiers de l'enfance</a></li>
										</ul></div>
		  		  </li>
				</ul></div>
	
				<div class="span4 zoom">
						<a href="/le-conseil-departemental/le-39-94-repond-a-toutes-vos-questions">
								<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/zoom_menu/public/field/images/articles/visuel-le-39-94-repond-a-vos-questions.jpg?itok=2JU5ApQZ" width="390" height="200" alt="Environ 25 agents du Département travaillent à l&#039;accueil téléphonique. Ils peuvent chercher des informations en saisissant des mots clefs sur un logiciel qui recense toutes les données mises à leur disposition." title="Environ 25 agents du Département travaillent à l&#039;accueil téléphonique. Ils peuvent chercher des informations en saisissant des mots clefs sur un logiciel qui recense toutes les données mises à leur disposition." />			</a>
						<div class="content">
				<h1 class="zoom">Zoom sur</h1>
				<h2><a href="/le-conseil-departemental/le-39-94-repond-a-toutes-vos-questions">Le 39 94 répond à toutes vos questions !</a></h2>
								<p>Le Département a mis en place une plateforme téléphonique pour centraliser les demandes des Val-de-Marnais. Le 39 94 permet aux usagers d'obtenir des réponses précises à leurs interrogations.</p>
							</div>
		</div>
		  
</section> <!-- /.block -->
  </div>
  </div>
						</div>
					</div>
							</li>
			<li id="u3-menu-principal" class="nav-item vev span3 inactive">
				<a href="/vivre-en-val-de-marne" class="link" ref="vev">Vivre en&nbsp;<br><span class="strong">Val-de-Marne&nbsp;</span></a>
									<div class="sub-nav menu-hover-vev">
						<div class="box">
						  <div class="region region-menu-vev">
      <div class="region region-menu-vev">
    <section id="block-v2m-univers3-navigation-univers-3" class="block block-v2m-univers3 clearfix">

      
  <div class="span4">
	<ul class="row">
								      <li class="second level0">
		      <a href="/vivre-en-val-de-marne/actu">
		      	<div class="title">Les actualités</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/vivre-en-val-de-marne/informations">Les informations</a></li>
											<li><a href="/vivre-en-val-de-marne/rendez-vous">Les événements</a></li>
										</ul></div>
		  		  </li>
										<li class="single level0">
				<a href="http://tval.valdemarne.fr"><div class="title">Le Val-de-Marne en vidéo</div></a>
		  		  </li>
										<li class="single level0">
				<a href="/vivre-en-val-de-marne/magazine"><div class="title">Le mag</div></a>
		  		  </li>
								      <li class="second level0">
		      <a href="/vivre-en-val-de-marne/territoire">
		      	<div class="title">Le territoire</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/vivre-en-val-de-marne/le-territoire/chiffres-cles">Chiffres clés</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/population">Population</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/economie">Économie</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/geographie">Géographie</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/leau-en-val-de-marne">Eau</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/deplacements">Déplacements</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/histoire">Histoire</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/les-elus-du-val-de-marne">Vos Élus</a></li>
											<li><a href="/vivre-en-val-de-marne/culture">Culture</a></li>
											<li><a href="/vivre-en-val-de-marne/nature-et-sport">Nature et Sport</a></li>
										</ul></div>
		  		  </li>
			</ul>
</div>	
<div class="span4 zoom">
		<a href="/vivre-en-val-de-marne/informations/1-000-embauches-pour-les-val-de-marnais">
				<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/zoom_menu/public/field/images/articles/4.jpg?itok=rMkzpjw4" width="390" height="200" alt="1 000 embauches pour les Val-de-Marnais" title="1 000 embauches pour les Val-de-Marnais" />	</a>
		<div class="content">
		<h1 class="zoom">Zoom sur</h1>
		<h2><a href="/vivre-en-val-de-marne/informations/1-000-embauches-pour-les-val-de-marnais">1 000 embauches pour les Val-de-Marnais</a></h2>
				<p class="clearfix">Mardi 27 novembre, le Département du Val-de-Marne, les groupes Evariste, NGE et la fondation Agir contre l'exclusion (Face Val-de-Marne) ont signé une convention d'insertion professionnelle. Objectif : former et recruter 1 000 personnes éloignées de l'emploi dans le secteur du BTP et des espaces verts pour le chantier du Grand Paris Express.</p>
			</div>
</div>
  
</section> <!-- /.block -->
  </div>
  </div>
						</div>
					</div>
							</li>
			</ul>
		</div>
	</div>
</div>

<div class="container navbar clearfix">
  <div class="navbar-inner">
    <div class="clearfix">

    	<div style="float:left;width:91px;" class="logosml">
    		<a class="brand" href="/"><img src="/sites/all/themes/valdemarne/img/valdemarne_departement_small.png" alt="Accueil" class="vdm_small" /></a>
    	</div>
    	<div style="float:right;width:170px;" class="openbtn">
	    	<a class="btn btn-navbar" role="button" href="#">
	      	<div class="bars" style="float:right;">
	      		<span class="icon-bar"></span>
	      		<span class="icon-bar"></span>
	      		<span class="icon-bar"></span>
	      	</div>
	      	<div class="cache">Afficher le menu</div>
	    	</a>
    	</div>
    </div>
    <div class="nav-collapse collapse">
    	<ul id="menu-principal" class="menu-principal">
    		<li class="avs"><a href="/a-votre-service">À votre <span class="strong">service</span></a></li>
    		<li class="lcg"><a href="/le-conseil-general">Le Conseil <span class="strong">Départemental</span></a></li>
    		<li class="vev"><a href="/vivre-en-val-de-marne">Vivre en <span class="strong">Val de Marne</span></a></li>
    	</ul>
    </div>
  </div>
</div>

<script type="text/javascript">
if (jQuery) {
    (function ($) {
        "use strict";
        $(document).ready(function () {
            // initialize the megamenu
            $('div#back-container').accessibleMegaMenu({
            	/* prefix for generated unique id attributes, which are required
            	   to indicate aria-owns, aria-controls and aria-labelledby */
            	uuidPrefix: "accessible-megamenu",
            	/* css class used to define the megamenu styling */
            	menuClass: "nav-menu",
            	/* css class for a top-level navigation item in the megamenu */
            	topNavItemClass: "nav-item",
            	/* css class for a megamenu panel */
            	panelClass: "sub-nav",
            	/* css class for a group of items within a megamenu panel */
            	panelGroupClass: "sub-nav-group",
            	/* css class for the hover state */
            	hoverClass: "hover",
            	/* css class for the focus state */
            	focusClass: "focus",
            	/* css class for the open state */
            	openClass: "open"
            });
            $('div#access-menu').accessibleMegaMenu({
            	/* prefix for generated unique id attributes, which are required
            	   to indicate aria-owns, aria-controls and aria-labelledby */
            	uuidPrefix: "accessible-megamenu",
            	/* css class used to define the megamenu styling */
            	menuClass: "nav-menu",
            	/* css class for a top-level navigation item in the megamenu */
            	topNavItemClass: "nav-item",
            	/* css class for a megamenu panel */
            	panelClass: "sub-nav",
            	/* css class for a group of items within a megamenu panel */
            	panelGroupClass: "sub-nav-group",
            	/* css class for the hover state */
            	hoverClass: "hover",
            	/* css class for the focus state */
            	focusClass: "focus",
            	/* css class for the open state */
            	openClass: "open"
            });
            // hack so that the megamenu doesn't show flash of css animation after the page loads.
            /*
            setTimeout(function () {
                $('body').removeClass('init');
            }, 500);
			*/
        });

    }(jQuery));
}
</script>



<script type="text/javascript">
(function ($) {
	var navbar = $('.navbar-inner');
	var navcollapse = $('.nav-collapse.collapse');
	var btn = $('a.btn.btn-navbar');
	var texte = $('.btn-navbar .cache')
	btn.click(function(e) {
		if (navcollapse.is(":visible")) {
			navcollapse.slideUp("fast");
			texte.text('Afficher le menu');
		} else {
			navcollapse.slideDown("fast");
			texte.text('Fermer le menu');
		}
	});
})(jQuery);
</script>

<div class="main-container container" id="main-content" role="main">

      <div id="top">
    <div class="breadcrumb">
	<div class="container row-fluid">
		<div class="span8">
						<a href="/">Accueil</a> > <a href="/newsletters">Newsletters</a> > <a href="/newsletters/sport-sante-et-preparation-physique">Sport santé et préparation physique</a>									> <span class="current">L’empathie : Une qualité indispensable pour entrainer?</span>
					</div>
		<div class="span4 actions">
			   		   														<a href="javascript:window.print()" role="button" class="action" id="print">
				<img src="/sites/all/themes/valdemarne/img/univers-0/share/print.png" alt="Imprimer cette page" title="Imprimer cette page">
			</a>
			<script type="text/javascript">
			(function ($) {$('#print').show();})(jQuery);
			</script>


 						<a href="/forward?path=node/36652" class="action">
				<img src="/sites/all/themes/valdemarne/img/univers-0/share/forward.png" alt="Faire suivre cette page par mail" title="Faire suivre cette page par mail">
			</a>
						<a href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=5553&amp;lang=fr_fr&amp;voice=Elise&amp;readid=readspeaker-content&amp;url=https://www.valdemarne.fr/newsletters/sport-sante-et-preparation-physique/lempathie-une-qualite-indispensable-pour-entrainer" target="_blank" onclick="readpage(this.href, 'xp1'); return false;" class="action readspeaker">
	<img src="/sites/all/themes/valdemarne/img/univers-0/share/speaker.png" alt="Ecouter la page (nouvelle fenêtre)" title="Ecouter la page (nouvelle fenêtre)">
</a>	
					</div>
	</div>
</div>
  	</div>
  
    <div class="row-fluid">
  	
    <!-- sidebar_conseil_general -->
		
    <!-- sidebar_vivre_en_vdm -->
		

    <!-- sidebar_espace_presse -->
		
    <!-- sidebar_newsletters -->
					<aside class="span4">
				<div id="u0-menu-left">
					  <div class="region region-sidebar-newsletters">
    <section id="block-v2m-newsletters-navigation" class="block block-v2m-newsletters clearfix">

      
  <ul><li class="first last"><a href="/newsletters">Newsletters</a><ul><li class="first"><a href="/newsletters/valdemarnefr">Valdemarne.fr</a></li>
<li><a href="/newsletters/autonomie">Autonomie</a></li>
<li><a href="/newsletters/sport-sante-et-preparation-physique">Sport santé et préparation physique</a></li>
<li><a href="/newsletters/plan-bleu-du-val-de-marne">Plan bleu du Val-de-Marne</a></li>
<li><a href="/newsletters/leducation-en-partage">L&#039;éducation en partage</a></li>
<li><a href="/newsletters/projaide">Proj&#039;aide</a></li>
<li><a href="/newsletters/archives-departementales">Archives départementales</a></li>
<li><a href="/newsletters/geovaldemarnefr">Geo.valdemarne.fr</a></li>
<li><a href="/newsletters/essaimons">ESSaimons</a></li>
<li><a href="/newsletters/valinfo">Val’info</a></li>
<li><a href="/newsletters/alerte-info-etudiants">Alerte info étudiants</a></li>
<li><a href="/newsletters/conferences-de-lupedd">Conférences de l&#039;UPEDD</a></li>
<li class="last"><a href="/newsletters/rencontres-de-lagriculture">Rencontres de l&#039;agriculture</a></li>
</ul></li>
</ul>  
</section> <!-- /.block -->
<section id="block-v2m-newsletters-actions" class="block block-v2m-newsletters clearfix">

      
  <ul><li class="first"><a href="/newsletters/formulaire/abonnement" class="abonnement ctools-use-modal ctools-modal-ctools-v2m-newsletter">Abonnement</a></li>
<li class="last"><a href="/newsletters/formulaire/desabonnement" class="desabonnement ctools-use-modal ctools-modal-ctools-v2m-newsletter">Désabonnement</a></li>
</ul>  
</section> <!-- /.block -->
  </div>
				</div>
			</aside>
		
	    <section id="listen" class="span8">
	      
	      
	      	      	        	      	      	      
	      <div id="readspeaker-content">		  	<div id="xp1" class="rs_addtools rs_splitbutton rs_preserve rs_skip"></div>
		    

<article id="node-36652" class="node node-article node-promoted node-full clearfix" about="/newsletters/sport-sante-et-preparation-physique/lempathie-une-qualite-indispensable-pour-entrainer" typeof="sioc:Item foaf:Document">
  
  <header>
  	<h1>L’empathie : Une qualité indispensable pour entrainer?</h1>
  </header>

	<section class="socials clearfix">
		<ul class="social inline rs_skip">
	<li>
		<a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.valdemarne.fr/newsletters/sport-sante-et-preparation-physique/lempathie-une-qualite-indispensable-pour-entrainer">
			<img src="https://www.valdemarne.fr/sites/all/modules/msm_social/img/facebook.png" alt="Partager sur Facebook (nouvelle fenêtre)" title="Partager sur Facebook (nouvelle fenêtre)" />
		</a>
	</li>
	<li>
		<a class="twitter" href="https://twitter.com/intent/tweet?url=https://www.valdemarne.fr/newsletters/sport-sante-et-preparation-physique/lempathie-une-qualite-indispensable-pour-entrainer&text=L’empathie : Une qualité indispensable pour entrainer?">
			<img src="https://www.valdemarne.fr/sites/all/modules/msm_social/img/twitter.png" alt="Partager sur Twitter (nouvelle fenêtre)" title="Partager sur Twitter (nouvelle fenêtre)" />
		</a>
	</li>
</ul>
<script>
(function ($) {
	$(".social a img").hover(function(){
	    $(this).attr("src", function(index, attr){
	        return attr.replace(".png", "-active.png");
	    });
	}, function(){
	    $(this).attr("src", function(index, attr){
	        return attr.replace("-active.png", ".png");
	    });
	});
	$(".social a").click(function(e) {
		window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
		return false;
	});
}(jQuery));
</script>				<div class="changed">
			mis à jour le 19/03/2019		</div>
			</section>

    <div class="teaser">
			  <p>L’une des compétences de l’entraîneur est de comprendre ce que vivent et ressentent les sportifs dont il a la charge. Ceci lui permet d’ajuster l’entraînement et d’adapter les exercices proposés à chacun au bénéfice du développement des ressources et des apprentissages.<br />
Mais, nombreuses sont les personnes qui confondent empathie et contagion émotionnelle.  Cette confusion conduit la plupart du temps à une impasse. </p>
				  </div>
	
    <div class="corps">
  	<h2><strong>Appréhender la singularité de chacun</strong></h2>
<p><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span>Les individus portent un ensemble de différences qui fonde la singularité de chacun. Cette singularité est à considérer dans le cadre de l’encadrement et du suivi individuel. <br />Plus précisément dans le sport, les particularités à appréhender sont d’ordre : </span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p>
<ul><li><span><span><span><span><strong>psychologique </strong>(ses valeurs, ses enjeux et objectifs personnels, ses motivations, ses préférences, ses appréhensions, ses blocages) </span></span></span></span></li>
<li><span><span><span><span><strong>physiologique </strong>(résultats de tests, fatigue, sommeil, alimentation …) </span></span></span></span></li>
<li><span><span><span><span><strong>anatomique </strong>(sa morphologie, ses antécédents traumatologiques, ses douleurs diverses…)</span></span></span></span></li>
<li><span><span><span><span><strong>biomécanique </strong>(la longueur de ses leviers, force, stabilité, souplesse, capacités de vitesse, d’accélération…)</span></span></span></span></li>
<li><span><span><span><span><strong>social </strong>(ses autres activités, son temps disponible, sa vie familiale et professionnelle…)</span></span></span></span></li>
</ul><p><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span>Mais, ces éléments et leurs relations ne sont, pour partie,  pas directement visibles. Il en est ainsi de l’anxiété par exemple, cette sensation de malaise liée à la peur d’échouer, de décevoir ou de se blesser.</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p>
<h2><strong>Qu’est-ce que l’empathie ?</strong></h2>
<p><span><span><span><strong>L’empathie est une source de connaissance de l’état psychologique de l’autre.</strong> Elle permet ainsi de se faire une idée de l’état mental dans lequel est une personne : Anxieuse, surexcitée, désabusée, motivée...</span></span></span></p>
<p><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span>L’empathie est ainsi la capacité « […]<i>à ressentir une émotion qui est appropriée, en réponse à celle qui est exprimée par autrui</i> » (3), comme par exemple être surpris par la déception d’une personne qui fait un podium, alors que ses attentes étaient plus de réaliser une performance… ou un meilleur classement. Mais, cela peut-être aussi le fait de partager la joie d’une réussite ou la déception d’une erreur d’arbitrage.</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span>Mais, ressentir une émotion ne suffit à pas à définir l’empathie : « <i>En plus de ce ressenti de l’émotion de l’autre, il faut <strong>être capable de dissocier l’autre de soi,</strong> et de réguler ses propres réponses émotionnelles</i>» (3). Ceci implique de différencier ses émotions de celles de l’autre personne pour ne pas se sentir pris à parti, comme on peut le voir au cours de certaines compétitions où des proches des sportifs viennent se mêler de l’arbitrage. <strong>Il s’agit donc d’être conscient de la source de l’émotion et ainsi pouvoir décoder l’émotion d’autrui.</strong> </span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p>
<h2><strong>Les avatars de l’empathie</strong></h2>
<p><span><span><span>A défaut d’empathie au sens strict, nombreux sont ceux qui, pensant comprendre les autres, procèdent en réalité et inconsciemment, soit :</span></span></span></p>
<ul><li><span><span><span><strong>par projection de sens, d’intentions, de valeurs, de modes de fonctionnement</strong> (1), l’autre étant considéré comme identique à soi, comme par exemple «<i> Il/Elle ne me regarde pas dans les yeux quand je lui parle, parce qu’il/elle n’est pas honnête</i> » (alors que dans certaines cultures, regarder dans les yeux est de la défiance visà-vis de l’autorité).</span></span></span></li>
<li><span><span><span><strong>par conjecture</strong> (2), expliquent le comportement ou l’attitude de l’autre comme s’il s’agissait d’eux-mêmes, comme par exemple, «<i> Il/Elle sourit quand j’élève la voix, c’est de la provocation, je faisais exactement pareil lorsque j’étais petit</i> » (alors qu’il peut s’agir d’un sourire gêné par exemple).</span></span></span></li>
<li><span><span><span><strong>par contagion émotionnelle</strong> (3), pensant pouvoir ressentir ce que l’autre ressent en s’imaginant à sa place, comme par exemple « <i>Je sais ce qu’il/elle ressent dans ces moments là, j’ai vécu la même chose</i> » (alors que les ressentis peuvent être tout à fait différents pour des événements identiques).</span></span></span></li>
</ul><p><span><span><span>Or, ces trois écueils ne permettent ainsi pas de réellement comprendre ce que vivent les autres : leurs difficultés de se représenter, de comprendre ou d’agir, leurs appréhensions, leurs choix...</span></span></span></p>
<p><span><span>Ces obstacles sont éloquents en sport : le sportif n’est pas l’entraîneur en plus jeune ou en moins expérimenté, même lorsqu’il s’agit de son enfant dans lequel on projette ses ambitions sportives, c’est une tout autre personne.</span></span></p>
<h2><strong>L’empathie pour comprendre autrui</strong></h2>
<p><span><span><span>Comprendre les autres implique de dépasser le décodage des émotions pour envisager l’empathie dans toutes ses dimensions :</span></span></span></p>
<ul><li><span><span><span><strong>L’empathie émotionnelle </strong>ou capacité à comprendre les émotions des autres, telles que la peur de tenter une nouvelle figure en gymnastique, une acrobatie en BMX ou en roller ou l’excitation à l’approche d’une échéance sportive à enjeu.</span></span></span></li>
<li><span><span><span><strong>L’empathie</strong> <strong>cognitive</strong>, qui permet de comprendre la façon de penser des autres, leurs intentions et projets, comme le besoin de réussir pour (se) prouver sa valeur ou de progresser pour démontrer des compétences attendues (pompiers, Staps…).</span></span></span></li>
<li><span><span><span><strong>L’empathie</strong> <strong>compassionnelle </strong>qui fait référence à la sollicitude ou attitude bienveillante à l’égard d’autrui, comme par exemple emmener en compétition certaines affaires en double sachant que le sportif sous pression peut en oublier certaines.</span></span></span></li>
</ul><p><span><span><span>L’empathie de l’entraîneur, permise par l’observation et l’écoute, permet alors de comprendre les obstacles internes au sportif ou les difficultés qui sont un frein à sa progression et ainsi, d’adapter son intervention en conséquence.</span></span></span></p>
<p><a href="https://3figures.org/fr/empathie"><br /><div class="illustration body_scale "><img typeof="Image" src="https://www.valdemarne.fr/sites/default/files/styles/body_scale/public/field/images/articles/visuel_1_13.png?itok=lt28Y2Zr" alt="" title="" /></div>
<p></p></a></p>
<p><span><span><span>L’empathie de l’entraîneur permet ainsi au sportif d’être pris en compte en tant que personne singulière et non pas comme individu anonyme.</span></span></span></p>
<h2><strong>Etapes et registres d’interventions empathiques</strong></h2>
<p><span><span><span>L’empathie de l’entraîneur vis-à-vis du sportif peut s’inscrire comme une compétence en jeu dans de nombreuses étapes incontournables de la prise en charge et du suivi, parmi lesquelles : </span></span></span></p>
<ul><li><span><span><span>écouter le pratiquant,</span></span></span></li>
<li><span><span><span>étudier ses habitudes et sa pratique,</span></span></span></li>
<li><span><span><span>observer le pratiquant en action,</span></span></span></li>
<li><span><span><span>repérer les points à améliorer,</span></span></span></li>
<li><span><span><span>dispenser des consignes (de sécurité, de placement, d’exécution, respiratoires) et des conseils (techniques…).</span></span></span></li>
<li><span><span>donner des critères de progrès, des orientations et des axes de travail</span></span></li>
</ul><p><span><span><span>Il s’agit, à l’échelle de la séance d’entraînement ou de la situation de compétition, de tenir compte des ressentis à l’origine des réactions propres au sportif. A l’échelle de la carrière du sportif, c’est chercher à reconstruire l’histoire de chacun et ainsi comprendre la façon dont il s’est construit : son « <i><span>histoire personnelle, expérience vécue, création continue de soi…</span></i><span> » (5), comme l’illustrent les nombreux biopics de sportifs.</span></span></span></span></p>
<h2><strong><span><span><span><span>Conclusion</span></span></span></span></strong></h2>
<p><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span>Il convient donc de sortir des raisonnements simplistes et des conclusions hâtives du type :  «<i> Il/Elle n’y arrive pas parce qu’il/elle ne fait pas tout simplement ce que je lui dis </i>», « <i>Si il/elle ne court pas vite, c’est à cause de son poids</i> », «<i> Si il/elle ne maigrit pas, c’est parce qu’il/elle mange trop</i> », «<i> si il/elle a mal au genou, c’est parce qu’il/elle a de mauvaise chaussures</i> » ou des jugements à l’emporte-pièce : « <i>Il/Elle est n’a aucune volonté</i> », « <i>Il/Elle refuse de faire les efforts demandés</i>», « <i>Il/Elle ne fait rien pour y arriver</i> », « <i>Il/Elle ne s’est pas fait mal, il/elle joue la comédie</i> »…</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span>Bien qu’intuitives, ces approches erronées font obstacle<span class="msoDel"><span>s</span></span>à la compréhension de l’autre.</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span> Si l’empathie est un atout voire un outil pour la prise en charge et le suivi, elle n’est pas une projection de sens ou de valeurs. Elle doit par ailleurs échapper à la contagion émotionnelle. </span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span>Ainsi, comprendre autrui est accessible à tous à condition de prendre le temps de l’écoute, de l’observation et de la réflexion.</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p>
<p> </p>
<h4><strong>Rachid ZIANE</strong></h4>
<p> </p>
<p><em><strong>Références</strong></em></p>
<ul><li><em><span><span><span>(1) Laplanche, J. &amp; Pontalis, J.-B. (1967). Vocabulaire de la psychanalyse. Presse Universitaire de France.</span></span></span></em></li>
<li><em><span><span><span>(2) Carfantan, S. (2002). <a href="http://philosophie-spiritualite.com/cours/autrui1.htm">Comprendre autrui.</a> Philosophie et spiritualité. En ligne.</span></span></span></em></li>
<li><em><span><span><span>(3) Grèzes, J. (2014). <a href="https://www.franceculture.fr/conferences/ecole-normale-superieure/comprendre-lempathie-notre-capacite-reelle-a-comprendre-lautre?utm_medium=Social&amp;utm_source=Facebook&amp;fbclid=IwAR0D4KC2hmiL6pP5EZpBnd0xgGk_5QAGkV-yrO2oUSp1aOMS53UZX7WKVnk#Echobox=1546513381">Comprendre l'empathie.</a> Ecole Normale Supérieure. France culture. En ligne.</span></span></span></em></li>
<li><em><span><span><span>(4) Tisseron, S. (2013). Fragment d’une psychanalyse empathique. Albin Michel éditeur.</span></span></span></em></li>
<li><em><span><span><span>(5) Revault d'Allones, C. (1989). Psychologie clinique et démarche clinique. In C. Revault d'Allones et al., La démarche clinique en Sciences Humaines. Paris : Dunod.</span></span></span></em></li>
<li><em><span><span><span>(6) Olano, M. &amp; Tisseron, S. (2017). <a href="https://www.scienceshumaines.com/les-pieges-de-l-empathie-entretien-avec-serge-tisseron_fr_38215.html">Les pièges de l’empathie. Entretien avec Serge Tisseron.</a> Sciences humaines n°293.</span></span></span></em></li>
</ul><p> </p>
  </div>
		
	
	
	
	
	
	
	
</article>

		  </div>
				
	    </section>

    
  </div>
</div>

<footer class="footer social-media">
	<div class="container clearfix">
		<ul class="clearfix">
			<li><a href="http://www.facebook.com/valdemarne" class="social-pict social-facebook" target="_blank"><img src="/sites/all/themes/valdemarne/img/facebook.gif" alt="Facebook (nouvelle fenêtre)" title="Facebook (nouvelle fenêtre)"></a></li>
			<li><a href="https://twitter.com/valdemarne_94" class="social-pict social-twitter" target="_blank"><img src="/sites/all/themes/valdemarne/img/twitter.gif" alt="Twitter (nouvelle fenêtre)" title="Twitter (nouvelle fenêtre)"></a></li>
		</ul>
	</div>
</footer>
<footer class="footer static">
	<div class="container">
  	  <div class="region region-footer">
    <section id="block-menu-menu-pied-de-page" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/contacts">Contact</a></li>
<li class="leaf"><a href="/accessibilite">Accessibilité</a></li>
<li class="leaf"><a href="/aide">Aide</a></li>
<li class="leaf"><a href="/plan-du-site">Plan du site</a></li>
<li class="leaf"><a href="/espace-presse">Espace presse</a></li>
<li class="leaf"><a href="/le-conseil-departemental/les-marches-publics">Marchés publics</a></li>
<li class="leaf"><a href="https://extranet.valdemarne.fr">Extranet</a></li>
<li class="last leaf"><a href="/mentions-legales">Mentions légales</a></li>
</ul>  
</section> <!-- /.block -->
<section id="block-v2m-v2m-cnil-cookies" class="block block-v2m clearfix">

      
  <div id="cookiebanner" style="position:fixed;z-index:10000;border:1px dotted #777;bottom:15px;right:15px;width:270px;background-color:#555;background-color:rgba(0,0,0,0.7);color:#fff;padding:6px 10px 8px;display:none;">
  <a href="#" class="banner-close" style="padding:2px 10px;font-weight:bold;font-size:16px;display:block;float:right;background-color:#000;color:#fff;text-decoration:none;margin:-6px -10px 0 0;" title="fermer">&times;</a>
  <p style="padding:0;margin:0;font-size:14px;line-height:18px;color:#fff;text-align:left;">
    En poursuivant votre navigation, vous acceptez l'utilisation de cookies pour réaliser des statistiques de visites et vous proposer des services adaptés à vos centres d'intérêts.
    <br><a href="/mentions-legales#cookies" style="color:#fff;text-decoration:underline;font-size:11px;">En savoir plus</a>
  </p>
</div>
<script type="text/javascript">
  (function ($) {
    $.fn.extend({
      cookiebanner: function(text, url) {
        var cook = ('; ' + document.cookie).split('; optincookie=');
        document.cookie = "optincookie=1; max-age=33609600; path=/";
        if (!(cook.length - 1)) {
          return this.each(function() {
            var $banner = $(this);
            $banner.show().find('a.banner-close').click(function(e){ e.preventDefault(); $banner.hide(); });
          }).end();
        }
      }
    });

    $( document ).ready(function() {
      $('#cookiebanner').cookiebanner();
    });
  })(jQuery);
</script>  
</section> <!-- /.block -->
  </div>
	</div>
</footer>
<script type="text/javascript">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</script>    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-50616614-1', 'valdemarne.fr');
    if (Drupal.settings.universe !== undefined) {
      var title =  Drupal.settings.universe.title;
      ga('set', 'dimension1', title);
    }
    ga('send', 'pageview');
  </script>
</body>
</html>
