<!DOCTYPE html>
<html  lang="fr" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<link rel="canonical" href="https://www.valdemarne.fr/vivre-en-val-de-marne/agenda/decouvrez-lunivers-des-drones-et-ses-applications" />
<link rel="image_src" href="https://www.valdemarne.fr/sites/default/files/field/images/evenements/Image%20Drone%201%20%282%29.png" />
<meta name="description" content="Les drones, vous connaissez ? Ces engins sans équipage embarqué, pilotés à distance ou automatiques, qu&#039;ils soient volants, terrestres ou encore amphibies. Ils sont considérés comme un loisir pour certains, mais ont en fait de nombreuses autres applications, notamment professionnelles.[image:Image Drone 1 (2).png,d,scale]
Venez découvrir les nombreux usages, les métiers ainsi que les potentialités de développement et poser vos questions à des professionnels." />
<meta property="og:site_name" content="valdemarne.fr" />
<meta property="og:url" content="https://www.valdemarne.fr/vivre-en-val-de-marne/agenda/decouvrez-lunivers-des-drones-et-ses-applications" />
<meta property="og:title" content="Découvrez l&#039;univers des drones et ses applications" />
<meta property="og:description" content="Les drones, vous connaissez ? Ces engins sans équipage embarqué, pilotés à distance ou automatiques, qu&#039;ils soient volants, terrestres ou encore amphibies. Ils sont considérés comme un loisir pour certains, mais ont en fait de nombreuses autres applications, notamment professionnelles.[image:Image Drone 1 (2).png,d,scale]
Venez découvrir les nombreux usages, les métiers ainsi que les potentialités de développement et poser vos questions à des professionnels." />
<meta property="og:image:url" content="https://www.valdemarne.fr/sites/default/files/field/images/evenements/Image%20Drone%201%20%282%29.png" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon" href="/sites/default/files/favicon-valdemarne.ico" type="image/vnd.microsoft.icon" />

    <title>Découvrez l&#039;univers des drones et ses applications | valdemarne.fr</title>
    <script>
      var _paq = window._paq = window._paq || [];
      /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
      _paq.push(['trackPageView']);
      _paq.push(['enableLinkTracking']);
      (function() {
        var u="//stats.valdemarne.fr/";
        _paq.push(['setTrackerUrl', u+'matomo.php']);
        _paq.push(['setSiteId', '8']);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
      })();
    </script>
        <script type="text/javascript" src="/themes/custom/valdemarne/js/tarteaucitron/tarteaucitron.js"></script>
    <script type="text/javascript">
      tarteaucitron.init({
        "privacyUrl": "/donnees-personnelles", /* Privacy policy url */
        "hashtag": "#tarteaucitron", /* Open the panel with this hashtag */
        "cookieName": "tarteaucitron", /* Cookie name */
        "orientation": "bottom", /* Banner position (top - bottom) */
        "groupServices": false, /* Group services by category */
        "showAlertSmall": true, /* Show the small banner on bottom right */
        "cookieslist": true, /* Show the cookie list */
        "closePopup": true, /* Show a close X on the banner */
        "showIcon": false, /* Show cookie icon to manage cookies */
        "iconPosition": "BottomRight", /* BottomRight, BottomLeft, TopRight and TopLeft */
        "adblocker": false, /* Show a Warning if an adblocker is detected */
        "DenyAllCta" : true, /* Show the deny all button */
        "AcceptAllCta" : true, /* Show the accept all button when highPrivacy on */
        "highPrivacy": true, /* HIGHLY RECOMMANDED Disable auto consent */
        "handleBrowserDNTRequest": false, /* If Do Not Track == 1, disallow all */
        "removeCredit": true, /* Remove credit link */
        "moreInfoLink": true, /* Show more info link */
        "useExternalCss": false, /* If false, the tarteaucitron.css file will be loaded */
        "useExternalJs": false, /* If false, the tarteaucitron.js file will be loaded */
        "readmoreLink": "", /* Change the default readmore link */
        "mandatory": true
      });
      tarteaucitron.user.gtagUa = 'G-17QG4SZ8KW';
      (tarteaucitron.job = tarteaucitron.job || []).push('gtag');
      tarteaucitron.user.gajsUa = 'UA-50616614-1';
      (tarteaucitron.job = tarteaucitron.job || []).push('gajs');
    </script>
        <link rel="stylesheet" media="all" href="/sites/default/files/css/css_M-uypggMjOcZxXekuc4sDvDp-A2gTUvAEDITtFXF-_o.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_TSvx3geW0N2cdwH5DpZFfKCTwyV_fUkfIwDSnXi8dFQ.css" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Magra:400,700" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_VpoK0Sdscw34D4FiOX8qdZw5qnCnSCARRElZiDaHe8Q.css" />
<link rel="stylesheet" media="print" href="/sites/default/files/css/css_FJPQILjbxg0wZJdYH0SkxAcf4KU4_Tt91jC6zQOD6ck.css" />

    
  </head>
  <body class="univers-3 path-node page-node-type-evenement">
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Aller au contenu principal
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <header id="banner" role="banner" class="banner">
  <div class="container">
    <div class="row-fluid">
                    <div class="header_left span4">
              <div class="region region-header-left">
    <section id="block-bandeaudessitessatellitestitre" class="block block-v2m-banner block-block-v2m-bandeau-title">
  
    
      <div class="content">
      <section id="block-v2m-bandeau-title" class="block block-v2m-bandeau clearfix">
    <a href="#" id="sites" class="open inactive" role="button">
        <div class="title">Les sites du Département</div>
    </a>
</section>

    </div>
  </section>


  </div>

          </div>
                    <div class="header_right span8">
            <div class="row-fluid">
              <span class="span4 socials">
                <li>
                  <a href="http://www.facebook.com/valdemarne" class="social-pict social-facebook" target="_blank"><img src="/themes/custom/valdemarne/img/socials/icon-facebook-xs.png" width="9" alt="Facebook (nouvelle fenêtre)" title="Accéder à notre page Facebook"></a>
                </li>
                <li>
                  <a href="https://twitter.com/valdemarne_94" class="social-pict social-twitter" target="_blank"><img src="/themes/custom/valdemarne/img/socials/icon-twitter-xs.png" width="22" alt="Twitter (nouvelle fenêtre)" title="Accéder à notre compte Twitter"></a>
                </li>
                <li>
                  <a href="https://www.instagram.com/valdemarne_94" class="social-pict social-insta" target="_blank"><img src="/themes/custom/valdemarne/img/socials/icon-instagram-xs.png" width="20" alt="Instagram (nouvelle fenêtre)" title="Accéder à notre compte Instagram"></a>
                </li>
                <li>
                  <a href="https://www.youtube.com/c/DépartementduValdeMarne/" class="social-pict social-youtube" target="_blank"><img src="/themes/custom/valdemarne/img/socials/icon-youtube-xs.png" width="20" alt="YouTube (nouvelle fenêtre)" title="Accéder à notre chaîne Youtube"></a>
                </li>
                <li>
                  <a href=" https://www.linkedin.com/company/valdemarne" class="social-pict social-linkedin" target="_blank"><img src="/themes/custom/valdemarne/img/socials/icon-linkedin-xs.png" width="20" alt="Linkedin (nouvelle fenêtre)" title="Accéder à notre compte Linkedin"></a>
                </li>
              </span>
              <div class="region region-header-right">
                <section id="block-v2m-v2m-newsletters" class="block block-v2m contextual-links-region clearfix span4">
                  <a href="/newsletters" lang="en">Newsletters</a>
                </section>
                  <section class="views-exposed-form bef-exposed-form span4 block block-views block-views-exposed-filter-blockv2m-recherche-page-1" data-drupal-selector="views-exposed-form-v2m-recherche-page-1" id="block-v2m-recherche-block">
  
    
      <div class="content">
      <form action="/search/site" method="get" id="views-exposed-form-v2m-recherche-page-1" accept-charset="UTF-8">
  <div class="container-inline form-wrapper">
  <div class="js-form-item form-item js-form-type-search-api-autocomplete form-item-search-api-fulltext js-form-item-search-api-fulltext">
      
        <input placeholder="Rechercher" class="search-query form-autocomplete form-text" data-drupal-selector="edit-search-api-fulltext" data-search-api-autocomplete-search="v2m_recherche" data-autocomplete-path="/search_api_autocomplete/v2m_recherche?display=page_1&amp;&amp;filter=search_api_fulltext" type="text" id="edit-search-api-fulltext" name="search_api_fulltext" value="" size="30" maxlength="128" />

        </div>
<button type="submit" class="btn"><img src="/themes/custom/valdemarne/img/icon-search.png" alt="Rechercher"></button><div style="display:none" data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit-v2m-recherche" type="submit" id="edit-submit-v2m-recherche" value="Appliquer" class="button js-form-submit form-submit" />
</div>

</div>

</form>

    </div>
  </section>



              </div>
            </div>
          </div>
      </div>
            <div class="header_bottom">
            <div class="region region-header-bottom">
    <section id="block-bandeaudessitessatellitessites" class="block block-v2m-banner block-block-v2m-bandeau-sites">
  
    
      <div class="content">
      <section id="block-v2m-bandeau-sites" class="block block-v2m-bandeau clearfix">
  <div class="sites" style="clear:both;">
    <ul class="row-fluid">
            <li class="span3">
        
<article  data-history-node-id="4811" role="article" about="/villages-vacances" class="node node-site-ecosysteme node-teaser clearfix">
<a href="http://villages-vacances.valdemarne.fr" target="_blank" class="teaser">
	<div class="teaser">
        <img src="/sites/default/files/styles/site_satellite/public/field/images/sites/villages-vacances.jpg?itok=PAGK75l6" width="286" height="112" alt="Villages vacances (s&#039;ouvre dans une nouvelle fenêtre)" loading="lazy" typeof="foaf:Image" />


    <span class="title">Villages vacances</span>
	</div>
	<div class="hover-teaser"></div>
</a>
</article>

      </li>
            <li class="span3">
        
<article  data-history-node-id="721" role="article" about="/roseraie" class="node node-site-ecosysteme node-teaser clearfix">
<a href="https://roseraie.valdemarne.fr/" target="_blank" class="teaser">
	<div class="teaser">
        <img src="/sites/default/files/styles/site_satellite/public/field/images/sites/roseraie_satellite.gif?itok=u5wU6Ac2" width="286" height="112" alt="Roseraie (s&#039;ouvre dans une nouvelle fenêtre)" loading="lazy" typeof="foaf:Image" />


    <span class="title">Roseraie</span>
	</div>
	<div class="hover-teaser"></div>
</a>
</article>

      </li>
            <li class="span3">
        
<article  data-history-node-id="723" role="article" about="/mac-val" class="node node-site-ecosysteme node-teaser clearfix">
<a href="http://www.macval.fr" target="_blank" class="teaser">
	<div class="teaser">
        <img src="/sites/default/files/styles/site_satellite/public/field/images/sites/sans-titre-1.jpg?itok=ODhndRLk" width="286" height="112" alt="MAC VAL (s&#039;ouvre dans une nouvelle fenêtre)" loading="lazy" typeof="foaf:Image" />


    <span class="title">MAC VAL</span>
	</div>
	<div class="hover-teaser"></div>
</a>
</article>

      </li>
            <li class="span3">
        
<article  data-history-node-id="2099" role="article" about="/archives-departementales" class="node node-site-ecosysteme node-teaser clearfix">
<a href="http://archives.valdemarne.fr" target="_blank" class="teaser">
	<div class="teaser">
        <img src="/sites/default/files/styles/site_satellite/public/field/images/sites/bandeau_archives.jpg?itok=-8im1ufJ" width="286" height="112" alt="Archives départementales (s&#039;ouvre dans une nouvelle fenêtre)" loading="lazy" typeof="foaf:Image" />


    <span class="title">Archives départementales</span>
	</div>
	<div class="hover-teaser"></div>
</a>
</article>

      </li>
            <li class="span3">
        
<article  data-history-node-id="38031" role="article" about="/laboratoire-departemental" class="node node-site-ecosysteme node-teaser clearfix">
<a href="https://laboratoire.valdemarne.fr/" target="_blank" class="teaser">
	<div class="teaser">
        <img src="/sites/default/files/styles/site_satellite/public/field/images/sites/ldse.png?itok=_mDdLJbe" width="286" height="112" alt="Laboratoire départemental (s&#039;ouvre dans une nouvelle fenêtre)" loading="lazy" typeof="foaf:Image" />


    <span class="title">Laboratoire départemental</span>
	</div>
	<div class="hover-teaser"></div>
</a>
</article>

      </li>
            <li class="span3">
        
<article  data-history-node-id="35304" role="article" about="/geo-val-de-marne" class="node node-site-ecosysteme node-teaser clearfix">
<a href="https://geo.valdemarne.fr/portail/" target="_blank" class="teaser">
	<div class="teaser">
        <img src="/sites/default/files/styles/site_satellite/public/field/images/sites/bandeau_geovaldemarne.jpg?itok=RPclUBj5" width="286" height="112" alt="Géo Val-de-Marne (s&#039;ouvre dans une nouvelle fenêtre)" loading="lazy" typeof="foaf:Image" />


    <span class="title">Géo Val-de-Marne</span>
	</div>
	<div class="hover-teaser"></div>
</a>
</article>

      </li>
            <li class="span3">
        
<article  data-history-node-id="7093" role="article" about="/eureka-mediatheque-numerique" class="node node-site-ecosysteme node-teaser clearfix">
<a href="http://eureka.valdemarne.fr" target="_blank" class="teaser">
	<div class="teaser">
        <img src="/sites/default/files/styles/site_satellite/public/field/images/sites/boutoneureka.jpg?itok=6uZgYRLw" width="286" height="112" alt="Eurêka, médiathèque numérique (s&#039;ouvre dans une nouvelle fenêtre)" loading="lazy" typeof="foaf:Image" />


    <span class="title">Eurêka, médiathèque numérique</span>
	</div>
	<div class="hover-teaser"></div>
</a>
</article>

      </li>
            <li class="span3">
        
<article  data-history-node-id="10046" role="article" about="/val-de-marne-en-mouvement-pour-le-climat" class="node node-site-ecosysteme node-teaser clearfix">
<a href="http://www.climatvaldemarne.fr/#" target="_blank" class="teaser">
	<div class="teaser">
        <img src="/sites/default/files/styles/site_satellite/public/field/images/sites/valdemarneenmouvementpourleclimat.jpg?itok=hy3wGEO_" width="286" height="112" alt="Val-de-Marne en mouvement pour le climat (s&#039;ouvre dans une nouvelle fenêtre)" loading="lazy" typeof="foaf:Image" />


    <span class="title">Val-de-Marne en mouvement pour le climat</span>
	</div>
	<div class="hover-teaser"></div>
</a>
</article>

      </li>
          </ul>
  </div>
</section>

    </div>
  </section>


  </div>

      </div>
          </div>
</header>

<div class="container hidden-print">
    <div id="back-container">
        <ul class="row nav-menu menu-principal univers-3 participer">
            <li class="logo span3">
                <a class="vdm" href="/">
                    <img src="/themes/custom/valdemarne/img/logo_valdemarne_departement.gif" alt="Val-de-Marne - Conseil départemental (aller à l'accueil)" title="Val-de-Marne - Conseil Général (aller à l'accueil)" class="vdm"/>
                </a>
            </li>
            <li id="u1-menu-principal" class="nav-item avs span3 inactive">
                <a href="/a-votre-service" class="link" ref="avs">
                    À votre&nbsp;<br><span class="strong">service&nbsp;</span>
                </a>
                                <div class="sub-nav menu-hover-avs">
                    <div class="box">
                          <div class="region region-menu-avs">
    <section id="block-navigationprincipaleunivers1" class="block block-v2m-univers1 block-v2m-univers1-navigation-univers-1">
  
    
      <div class="content">
      <div class="DropdownMenu-back visible-mobile"><span><</span>Retour</div>
<div class="DropdownMenu-title visible-mobile">
    <span class="strong">A votre service</span>
</div>
<ul class="row sub-nav-group">
          <li class="span3 span4">
                <a href="/a-votre-service/action-sociale">
              <div class="icone-menu">
          <div>
                        <img src="https://www.valdemarne.fr/sites/default/files/parcours/actionsociale_ico.png" width="40%" alt="Action sociale">
                      </div>
        </div>
        <div class="title">Action sociale</div>
      </a>
    </li>
          <li class="span3 span4">
                <a href="/a-votre-service/culture-loisirs">
              <div class="icone-menu">
          <div>
                        <img src="https://www.valdemarne.fr/sites/default/files/parcours/culture_ico.png" width="40%" alt="Culture / Loisirs">
                      </div>
        </div>
        <div class="title">Culture / Loisirs</div>
      </a>
    </li>
          <li class="span3 span4">
                <a href="/a-votre-service/deplacement-transports">
              <div class="icone-menu">
          <div>
                        <img src="https://www.valdemarne.fr/sites/default/files/parcours/deplacement_transports_ico.png" width="40%" alt="Déplacement / Transports">
                      </div>
        </div>
        <div class="title">Déplacement / Transports</div>
      </a>
    </li>
          <li class="span3 span4">
                <a href="/a-votre-service/education">
              <div class="icone-menu">
          <div>
                        <img src="https://www.valdemarne.fr/sites/default/files/parcours/education_ico.png" width="40%" alt="Éducation">
                      </div>
        </div>
        <div class="title">Éducation</div>
      </a>
    </li>
          <li class="span3 span4">
                <a href="/a-votre-service/enfance-famille">
              <div class="icone-menu">
          <div>
                        <img src="https://www.valdemarne.fr/sites/default/files/parcours/enfance_famille_ico.png" width="40%" alt="Enfance / Famille">
                      </div>
        </div>
        <div class="title">Enfance / Famille</div>
      </a>
    </li>
          <li class="span3 span4">
                <a href="/a-votre-service/formation-insertion">
              <div class="icone-menu">
          <div>
                        <img src="https://www.valdemarne.fr/sites/default/files/parcours/forma_ico.png" width="40%" alt="Formation / Insertion">
                      </div>
        </div>
        <div class="title">Formation / Insertion</div>
      </a>
    </li>
          <li class="span3 span4">
                <a href="/a-votre-service/habitat-logement">
              <div class="icone-menu">
          <div>
                        <img src="https://www.valdemarne.fr/sites/default/files/parcours/habitat_logement_ico.png" width="40%" alt="Habitat / Logement">
                      </div>
        </div>
        <div class="title">Habitat / Logement</div>
      </a>
    </li>
          <li class="span3 span4">
                <a href="/a-votre-service/handicap">
              <div class="icone-menu">
          <div>
                        <img src="https://www.valdemarne.fr/sites/default/files/profils/handicap_ico_0.png" width="40%" alt="Handicap">
                      </div>
        </div>
        <div class="title">Handicap</div>
      </a>
    </li>
          <li class="span3 span4">
                <a href="/a-votre-service/jeunesse">
              <div class="icone-menu">
          <div>
                        <img src="https://www.valdemarne.fr/sites/default/files/profils/jeunes_ico_0.png" width="40%" alt="Jeunesse">
                      </div>
        </div>
        <div class="title">Jeunesse</div>
      </a>
    </li>
          <li class="span3 span4">
                <a href="/a-votre-service/personnes-agees">
              <div class="icone-menu">
          <div>
                        <img src="https://www.valdemarne.fr/sites/default/files/profils/seniors_ico_0.png" width="40%" alt="Personnes âgées">
                      </div>
        </div>
        <div class="title">Personnes âgées</div>
      </a>
    </li>
          <li class="span3 span4">
                <a href="/a-votre-service/vie-associative">
              <div class="icone-menu">
          <div>
                        <img src="https://www.valdemarne.fr/sites/default/files/profils/associations_ico_0.png" width="40%" alt="Vie associative">
                      </div>
        </div>
        <div class="title">Vie associative</div>
      </a>
    </li>
          <li class="span3 span4">
                <a href="/a-votre-service/info-travaux">
              <div class="icone-menu">
          <div>
                        <img src="https://www.valdemarne.fr/sites/default/files/parcours/travaux_ico_0.png" width="40%" alt="Info-travaux">
                      </div>
        </div>
        <div class="title">Info-travaux</div>
      </a>
    </li>
          <li class="span3 span4">
                <a href="/a-votre-service/services-en-ligne" class="public">
              <div class="icone-menu">
          <div>
                        <img src="https://www.valdemarne.fr/sites/default/files/parcours/picto_online-services.png" width="40%" alt="Services en ligne">
                      </div>
        </div>
        <div class="title">Services en ligne</div>
      </a>
    </li>
          <li class="span3 span4">
                <a href="/a-votre-service/annuaire-des-equipements" class="public">
              <div class="icone-menu">
          <div>
                        <img src="https://www.valdemarne.fr/sites/default/files/parcours/equipements_ico_0.png" width="40%" alt="Annuaire des équipements">
                      </div>
        </div>
        <div class="title">Annuaire des équipements</div>
      </a>
    </li>
      <li class="span3 span4"></li>
</ul>
    </div>
  </section>


  </div>

                    </div>
                </div>
                            </li>
            <li id="u2-menu-principal" class="nav-item lcg span3 inactive">
                <a href="/le-conseil-departemental" class="link" ref="lcg">
                    Conseil&nbsp;<br><span class="strong">Départemental&nbsp;</span>
                </a>
                                <div class="sub-nav menu-hover-lcg">
                    <div class="box">
                          <div class="region region-menu-lcg">
    <section id="block-navigationprincipaleunivers2" class="block block-v2m-univers2 block-v2m-univers2-navigation-univers-2">
  
    
      <div class="content">
      <div class="DropdownMenu-back visible-mobile"><span><</span>Retour</div>
<div class="DropdownMenu-title visible-mobile">
    <span class="strong">Le Conseil Départemental</span>
</div>
<div class="span4">
	<ul class="row sub-nav-group">
                <li class="second level0 active">
          <a href="/le-conseil-departemental/institution" class="link-level-1">
        <div class="title">Le Conseil départemental</div>
        <div class="visible-mobile">></div>
      </a>
    <div class="sousnavigation">
      <div class="visible-mobile subtitle">Le Conseil départemental</div>
      <ul class="row span4 level1">
                        <li>
                  <a href="/le-conseil-departemental/le-conseil-departemental/a-quoi-sert-le-departement">
            A quoi sert le Département ?
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/le-conseil-departemental/les-rapports-dactivite-et-bilans">
            Les rapports d&#039;activité et bilans
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/le-conseil-departemental/le-president">
            Le Président
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/le-conseil-departemental/les-vice-presidentes-et-vice-presidents">
            Les vice-présidentes et présidents
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/assemblee-departementale">
            L&#039;Assemblée départementale
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/groupes-politiques">
            Les groupes politiques
          </a>
        </li>
                        <li class="active">
                  <a href="/le-conseil-departemental/agenda">
            L&#039;agenda du Conseil
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/le-conseil-departemental/les-seances">
            Les séances
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/le-conseil-departemental/les-decisions-du-conseil-departemental">
            Les décisions
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/le-conseil-departemental/le-budget">
            Le budget
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/le-conseil-departemental/les-services-departementaux">
            Les services départementaux
          </a>
        </li>
              </ul>
    </div>
                    <li class="second level0">
          <a href="/le-conseil-departemental/actions" class="link-level-1">
        <div class="title">Missions et actions</div>
        <div class="visible-mobile">></div>
      </a>
    <div class="sousnavigation">
      <div class="visible-mobile subtitle">Missions et actions</div>
      <ul class="row span4 level1">
                        <li>
                  <a href="/le-conseil-departemental/solidarites">
            Solidarités
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/cadre-de-vie">
            Cadre de vie
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/enfance-education">
            Enfance / Éducation
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/economie-emploi">
            Économie / Emploi
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/culture-sport">
            Culture / Sport
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/vie-associative-citoyennete">
            Vie associative / Citoyenneté
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/europe-international">
            Europe / International
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/transition-energetique">
            Transition énergétique
          </a>
        </li>
              </ul>
    </div>
                    <li class="second level0">
          <a href="/le-conseil-departemental/grands-projets" class="link-level-1">
        <div class="title">Grands projets</div>
        <div class="visible-mobile">></div>
      </a>
    <div class="sousnavigation">
      <div class="visible-mobile subtitle">Grands projets</div>
      <ul class="row span4 level1">
                        <li>
                  <a href="/le-conseil-departemental/un-territoire-dynamique">
            Un territoire dynamique 
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/grands-projets/le-meilleur-pour-lavenir-des-eleves-des-colleges">
            Le meilleur pour l’avenir des élèves des collèges
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/enfance/education/developper-les-modes-daccueil-de-la-petite-enfance/augmenter-les-solutions-de-garde">
            Plan 500 places en crèches
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/cadre-de-vie/preserver-lenvironnement/50-000-arbres-pour-le-val-de-marne">
            Plan 50 000 arbres
          </a>
        </li>
              </ul>
    </div>
                    <li class="second level0">
          <a href="/le-conseil-departemental/recrutement" class="link-level-1">
        <div class="title">Recrutement</div>
        <div class="visible-mobile">></div>
      </a>
    <div class="sousnavigation">
      <div class="visible-mobile subtitle">Recrutement</div>
      <ul class="row span4 level1">
                        <li>
                  <a href="/le-conseil-departemental/recrutement/pourquoi-nous-rejoindre">
            Pourquoi nous rejoindre ?
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/recrutement/offres-demploi">
            Offres d&#039;emploi
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/recrutement/les-metiers-qui-recrutent">
            Les métiers qui recrutent
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/recrutement/stages-apprentissages-bourses">
            Stages - apprentissages - bourses 
          </a>
        </li>
              </ul>
    </div>
                    <li class="single level0">
          <a href="/le-conseil-departemental/les-marches-publics">
        <div class="title">Marchés publics</div>
      </a>
    </li>
                    <li class="single level0">
          <a href="/le-conseil-departemental/les-appels-a-projets">
        <div class="title">Appels à projets</div>
      </a>
    </li>
                    <li class="single level0">
          <a href="/le-conseil-departemental/la-vente-aux-encheres-des-biens-departementaux">
        <div class="title">Vente aux enchères</div>
      </a>
    </li>
          </ul>
</div>
    </div>
  </section>


  </div>

                    </div>
                </div>
                            </li>
            <li id="u3-menu-principal" class="nav-item vev span3 active">
                <a href="/vivre-en-val-de-marne" class="link" ref="vev" title="Vivre en Val-de-Marne (Rubrique courante)">
                    Vivre en&nbsp;<br><span class="strong">Val-de-Marne&nbsp;</span>
                </a>
                                <div class="sub-nav menu-hover-vev">
                    <div class="box">
                          <div class="region region-menu-vev">
    <section id="block-navigationprincipaleunivers3" class="block block-v2m-univers3 block-v2m-univers2-navigation-univers-3">
  
    
      <div class="content">
      <div class="DropdownMenu-back visible-mobile"><span><</span>Retour</div>
<div class="DropdownMenu-title visible-mobile">
    <span class="strong">Vivre en Val de Marne</span>
</div>
<div class="span4">
	<ul class="row sub-nav-group">
                <li class="second level0 active">
          <a href="/vivre-en-val-de-marne/actu" class="link-level-1">
        <div class="title">Actualités</div>
        <div class="visible-mobile">></div>
      </a>
    <div class="sousnavigation">
      <div class="visible-mobile subtitle">Actualités</div>
      <ul class="row span4 level1">
                        <li>
                  <a href="/vivre-en-val-de-marne/actualites">
            Actualités
          </a>
        </li>
                        <li class="active">
                  <a href="/vivre-en-val-de-marne/agenda">
            Agenda
          </a>
        </li>
              </ul>
    </div>
                    <li class="single level0">
        <li class="single level0">
      <a href="/vivre-en-val-de-marne/kiosque">
        <div class="title">Kiosque</div>
      </a>
    </li>
                    <li class="single level0">
        <li class="single level0">
      <a href="/vivre-en-val-de-marne/parcs-et-espaces-naturels">
        <div class="title">Parcs et espaces naturels</div>
      </a>
    </li>
                    <li class="single level0">
        <li class="single level0">
      <a href="/vivre-en-val-de-marne/lieux-culturels">
        <div class="title">Lieux culturels</div>
      </a>
    </li>
                    <li class="single level0">
        <li class="single level0">
      <a href="/vivre-en-val-de-marne/territoire">
        <div class="title">Territoire</div>
      </a>
    </li>
          </ul>
</div>
    </div>
  </section>


  </div>

                    </div>
                </div>
                            </li>
            <li id="u4-menu-principal" class="nav-item participer span3 inactive">
                <a href="https://participer.valdemarne.fr" class="link" ref="participer" target="_blank">
                    <span class="strong">Participer&nbsp;</span>
                </a>
            </li>
        </ul>
    </div>
</div>

<div id="back-container-clone"></div>
<div id="back-container-small">
    <div class="container" style="position:relative">
        <ul class="row nav-menu menu-principal univers-3" id="menu-principal-home">
            <li class="logo span3">
                <a class="vdm_small" href="/">
                    <img src="/themes/custom/valdemarne/img/valdemarne_small.png" alt="Accueil" title="Val-de-Marne - Conseil Général (aller à l'accueil)" class="vdm_small"/>
                </a>
                  <section class="views-exposed-form bef-exposed-form span4 block block-views block-views-exposed-filter-blockv2m-recherche-page-1" data-drupal-selector="views-exposed-form-v2m-recherche-page-1" id="block-v2m-recherche-block">
  
    
      <div class="content">
      <form action="/search/site" method="get" id="views-exposed-form-v2m-recherche-page-1" accept-charset="UTF-8">
  <div class="container-inline form-wrapper">
  <div class="js-form-item form-item js-form-type-search-api-autocomplete form-item-search-api-fulltext js-form-item-search-api-fulltext">
      
        <input placeholder="Rechercher" class="search-query form-autocomplete form-text" data-drupal-selector="edit-search-api-fulltext" data-search-api-autocomplete-search="v2m_recherche" data-autocomplete-path="/search_api_autocomplete/v2m_recherche?display=page_1&amp;&amp;filter=search_api_fulltext" type="text" id="edit-search-api-fulltext" name="search_api_fulltext" value="" size="30" maxlength="128" />

        </div>
<button type="submit" class="btn"><img src="/themes/custom/valdemarne/img/icon-search.png" alt="Rechercher"></button><div style="display:none" data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit-v2m-recherche" type="submit" id="edit-submit-v2m-recherche" value="Appliquer" class="button js-form-submit form-submit" />
</div>

</div>

</form>

    </div>
  </section>



            </li>
        </ul>
        <div id="access-menu">
            <ul id="menu-principal" class="row nav-menu menu-principal <? print $universe; ?>">
                <li id="u1-menu-principal" class="nav-item avs span3 inactive">
                    <a href="/a-votre-service" class="link" ref="avs">
                        À votre&nbsp;<br><span class="strong">service&nbsp;</span>
                    </a>
                                        <div class="sub-nav menu-hover-avs">
                        <div class="box">
                              <div class="region region-menu-avs">
    <section id="block-navigationprincipaleunivers1" class="block block-v2m-univers1 block-v2m-univers1-navigation-univers-1">
  
    
      <div class="content">
      <div class="DropdownMenu-back visible-mobile"><span><</span>Retour</div>
<div class="DropdownMenu-title visible-mobile">
    <span class="strong">A votre service</span>
</div>
<ul class="row sub-nav-group">
          <li class="span3 span4">
                <a href="/a-votre-service/action-sociale">
              <div class="icone-menu">
          <div>
                        <img src="https://www.valdemarne.fr/sites/default/files/parcours/actionsociale_ico.png" width="40%" alt="Action sociale">
                      </div>
        </div>
        <div class="title">Action sociale</div>
      </a>
    </li>
          <li class="span3 span4">
                <a href="/a-votre-service/culture-loisirs">
              <div class="icone-menu">
          <div>
                        <img src="https://www.valdemarne.fr/sites/default/files/parcours/culture_ico.png" width="40%" alt="Culture / Loisirs">
                      </div>
        </div>
        <div class="title">Culture / Loisirs</div>
      </a>
    </li>
          <li class="span3 span4">
                <a href="/a-votre-service/deplacement-transports">
              <div class="icone-menu">
          <div>
                        <img src="https://www.valdemarne.fr/sites/default/files/parcours/deplacement_transports_ico.png" width="40%" alt="Déplacement / Transports">
                      </div>
        </div>
        <div class="title">Déplacement / Transports</div>
      </a>
    </li>
          <li class="span3 span4">
                <a href="/a-votre-service/education">
              <div class="icone-menu">
          <div>
                        <img src="https://www.valdemarne.fr/sites/default/files/parcours/education_ico.png" width="40%" alt="Éducation">
                      </div>
        </div>
        <div class="title">Éducation</div>
      </a>
    </li>
          <li class="span3 span4">
                <a href="/a-votre-service/enfance-famille">
              <div class="icone-menu">
          <div>
                        <img src="https://www.valdemarne.fr/sites/default/files/parcours/enfance_famille_ico.png" width="40%" alt="Enfance / Famille">
                      </div>
        </div>
        <div class="title">Enfance / Famille</div>
      </a>
    </li>
          <li class="span3 span4">
                <a href="/a-votre-service/formation-insertion">
              <div class="icone-menu">
          <div>
                        <img src="https://www.valdemarne.fr/sites/default/files/parcours/forma_ico.png" width="40%" alt="Formation / Insertion">
                      </div>
        </div>
        <div class="title">Formation / Insertion</div>
      </a>
    </li>
          <li class="span3 span4">
                <a href="/a-votre-service/habitat-logement">
              <div class="icone-menu">
          <div>
                        <img src="https://www.valdemarne.fr/sites/default/files/parcours/habitat_logement_ico.png" width="40%" alt="Habitat / Logement">
                      </div>
        </div>
        <div class="title">Habitat / Logement</div>
      </a>
    </li>
          <li class="span3 span4">
                <a href="/a-votre-service/handicap">
              <div class="icone-menu">
          <div>
                        <img src="https://www.valdemarne.fr/sites/default/files/profils/handicap_ico_0.png" width="40%" alt="Handicap">
                      </div>
        </div>
        <div class="title">Handicap</div>
      </a>
    </li>
          <li class="span3 span4">
                <a href="/a-votre-service/jeunesse">
              <div class="icone-menu">
          <div>
                        <img src="https://www.valdemarne.fr/sites/default/files/profils/jeunes_ico_0.png" width="40%" alt="Jeunesse">
                      </div>
        </div>
        <div class="title">Jeunesse</div>
      </a>
    </li>
          <li class="span3 span4">
                <a href="/a-votre-service/personnes-agees">
              <div class="icone-menu">
          <div>
                        <img src="https://www.valdemarne.fr/sites/default/files/profils/seniors_ico_0.png" width="40%" alt="Personnes âgées">
                      </div>
        </div>
        <div class="title">Personnes âgées</div>
      </a>
    </li>
          <li class="span3 span4">
                <a href="/a-votre-service/vie-associative">
              <div class="icone-menu">
          <div>
                        <img src="https://www.valdemarne.fr/sites/default/files/profils/associations_ico_0.png" width="40%" alt="Vie associative">
                      </div>
        </div>
        <div class="title">Vie associative</div>
      </a>
    </li>
          <li class="span3 span4">
                <a href="/a-votre-service/info-travaux">
              <div class="icone-menu">
          <div>
                        <img src="https://www.valdemarne.fr/sites/default/files/parcours/travaux_ico_0.png" width="40%" alt="Info-travaux">
                      </div>
        </div>
        <div class="title">Info-travaux</div>
      </a>
    </li>
          <li class="span3 span4">
                <a href="/a-votre-service/services-en-ligne" class="public">
              <div class="icone-menu">
          <div>
                        <img src="https://www.valdemarne.fr/sites/default/files/parcours/picto_online-services.png" width="40%" alt="Services en ligne">
                      </div>
        </div>
        <div class="title">Services en ligne</div>
      </a>
    </li>
          <li class="span3 span4">
                <a href="/a-votre-service/annuaire-des-equipements" class="public">
              <div class="icone-menu">
          <div>
                        <img src="https://www.valdemarne.fr/sites/default/files/parcours/equipements_ico_0.png" width="40%" alt="Annuaire des équipements">
                      </div>
        </div>
        <div class="title">Annuaire des équipements</div>
      </a>
    </li>
      <li class="span3 span4"></li>
</ul>
    </div>
  </section>


  </div>

                        </div>
                    </div>
                                    </li>
                <li id="u2-menu-principal" class="nav-item lcg span3 inactive">
                    <a href="/le-conseil-departemental" class="link" ref="lcg" >
                        Conseil&nbsp;<br><span class="strong">Départemental&nbsp;</span>
                    </a>
                                        <div class="sub-nav menu-hover-lcg">
                        <div class="box">
                              <div class="region region-menu-lcg">
    <section id="block-navigationprincipaleunivers2" class="block block-v2m-univers2 block-v2m-univers2-navigation-univers-2">
  
    
      <div class="content">
      <div class="DropdownMenu-back visible-mobile"><span><</span>Retour</div>
<div class="DropdownMenu-title visible-mobile">
    <span class="strong">Le Conseil Départemental</span>
</div>
<div class="span4">
	<ul class="row sub-nav-group">
                <li class="second level0 active">
          <a href="/le-conseil-departemental/institution" class="link-level-1">
        <div class="title">Le Conseil départemental</div>
        <div class="visible-mobile">></div>
      </a>
    <div class="sousnavigation">
      <div class="visible-mobile subtitle">Le Conseil départemental</div>
      <ul class="row span4 level1">
                        <li>
                  <a href="/le-conseil-departemental/le-conseil-departemental/a-quoi-sert-le-departement">
            A quoi sert le Département ?
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/le-conseil-departemental/les-rapports-dactivite-et-bilans">
            Les rapports d&#039;activité et bilans
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/le-conseil-departemental/le-president">
            Le Président
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/le-conseil-departemental/les-vice-presidentes-et-vice-presidents">
            Les vice-présidentes et présidents
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/assemblee-departementale">
            L&#039;Assemblée départementale
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/groupes-politiques">
            Les groupes politiques
          </a>
        </li>
                        <li class="active">
                  <a href="/le-conseil-departemental/agenda">
            L&#039;agenda du Conseil
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/le-conseil-departemental/les-seances">
            Les séances
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/le-conseil-departemental/les-decisions-du-conseil-departemental">
            Les décisions
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/le-conseil-departemental/le-budget">
            Le budget
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/le-conseil-departemental/les-services-departementaux">
            Les services départementaux
          </a>
        </li>
              </ul>
    </div>
                    <li class="second level0">
          <a href="/le-conseil-departemental/actions" class="link-level-1">
        <div class="title">Missions et actions</div>
        <div class="visible-mobile">></div>
      </a>
    <div class="sousnavigation">
      <div class="visible-mobile subtitle">Missions et actions</div>
      <ul class="row span4 level1">
                        <li>
                  <a href="/le-conseil-departemental/solidarites">
            Solidarités
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/cadre-de-vie">
            Cadre de vie
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/enfance-education">
            Enfance / Éducation
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/economie-emploi">
            Économie / Emploi
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/culture-sport">
            Culture / Sport
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/vie-associative-citoyennete">
            Vie associative / Citoyenneté
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/europe-international">
            Europe / International
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/transition-energetique">
            Transition énergétique
          </a>
        </li>
              </ul>
    </div>
                    <li class="second level0">
          <a href="/le-conseil-departemental/grands-projets" class="link-level-1">
        <div class="title">Grands projets</div>
        <div class="visible-mobile">></div>
      </a>
    <div class="sousnavigation">
      <div class="visible-mobile subtitle">Grands projets</div>
      <ul class="row span4 level1">
                        <li>
                  <a href="/le-conseil-departemental/un-territoire-dynamique">
            Un territoire dynamique 
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/grands-projets/le-meilleur-pour-lavenir-des-eleves-des-colleges">
            Le meilleur pour l’avenir des élèves des collèges
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/enfance/education/developper-les-modes-daccueil-de-la-petite-enfance/augmenter-les-solutions-de-garde">
            Plan 500 places en crèches
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/cadre-de-vie/preserver-lenvironnement/50-000-arbres-pour-le-val-de-marne">
            Plan 50 000 arbres
          </a>
        </li>
              </ul>
    </div>
                    <li class="second level0">
          <a href="/le-conseil-departemental/recrutement" class="link-level-1">
        <div class="title">Recrutement</div>
        <div class="visible-mobile">></div>
      </a>
    <div class="sousnavigation">
      <div class="visible-mobile subtitle">Recrutement</div>
      <ul class="row span4 level1">
                        <li>
                  <a href="/le-conseil-departemental/recrutement/pourquoi-nous-rejoindre">
            Pourquoi nous rejoindre ?
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/recrutement/offres-demploi">
            Offres d&#039;emploi
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/recrutement/les-metiers-qui-recrutent">
            Les métiers qui recrutent
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/recrutement/stages-apprentissages-bourses">
            Stages - apprentissages - bourses 
          </a>
        </li>
              </ul>
    </div>
                    <li class="single level0">
          <a href="/le-conseil-departemental/les-marches-publics">
        <div class="title">Marchés publics</div>
      </a>
    </li>
                    <li class="single level0">
          <a href="/le-conseil-departemental/les-appels-a-projets">
        <div class="title">Appels à projets</div>
      </a>
    </li>
                    <li class="single level0">
          <a href="/le-conseil-departemental/la-vente-aux-encheres-des-biens-departementaux">
        <div class="title">Vente aux enchères</div>
      </a>
    </li>
          </ul>
</div>
    </div>
  </section>


  </div>

                        </div>
                    </div>
                                    </li>
                <li id="u3-menu-principal" class="nav-item vev span3 active">
                    <a href="/vivre-en-val-de-marne" class="link" ref="vev" title="Vivre en Val-de-Marne (Rubrique courante)">
                        Vivre en&nbsp;<br><span class="strong">Val-de-Marne&nbsp;</span>
                    </a>
                                        <div class="sub-nav menu-hover-vev">
                        <div class="box">
                              <div class="region region-menu-vev">
    <section id="block-navigationprincipaleunivers3" class="block block-v2m-univers3 block-v2m-univers2-navigation-univers-3">
  
    
      <div class="content">
      <div class="DropdownMenu-back visible-mobile"><span><</span>Retour</div>
<div class="DropdownMenu-title visible-mobile">
    <span class="strong">Vivre en Val de Marne</span>
</div>
<div class="span4">
	<ul class="row sub-nav-group">
                <li class="second level0 active">
          <a href="/vivre-en-val-de-marne/actu" class="link-level-1">
        <div class="title">Actualités</div>
        <div class="visible-mobile">></div>
      </a>
    <div class="sousnavigation">
      <div class="visible-mobile subtitle">Actualités</div>
      <ul class="row span4 level1">
                        <li>
                  <a href="/vivre-en-val-de-marne/actualites">
            Actualités
          </a>
        </li>
                        <li class="active">
                  <a href="/vivre-en-val-de-marne/agenda">
            Agenda
          </a>
        </li>
              </ul>
    </div>
                    <li class="single level0">
        <li class="single level0">
      <a href="/vivre-en-val-de-marne/kiosque">
        <div class="title">Kiosque</div>
      </a>
    </li>
                    <li class="single level0">
        <li class="single level0">
      <a href="/vivre-en-val-de-marne/parcs-et-espaces-naturels">
        <div class="title">Parcs et espaces naturels</div>
      </a>
    </li>
                    <li class="single level0">
        <li class="single level0">
      <a href="/vivre-en-val-de-marne/lieux-culturels">
        <div class="title">Lieux culturels</div>
      </a>
    </li>
                    <li class="single level0">
        <li class="single level0">
      <a href="/vivre-en-val-de-marne/territoire">
        <div class="title">Territoire</div>
      </a>
    </li>
          </ul>
</div>
    </div>
  </section>


  </div>

                        </div>
                    </div>
                                    </li>
                <li id="u4-menu-principal" class="nav-item participer span3 inactive">
                    <a href="https://participer.valdemarne.fr" class="link" ref="participer" target="_blank">
                        <span class="strong">Participer</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div>

<div class="navbar mobile hidden-print" style="margin:0px;">


  <div class="navbar-header">

    <div class="container" style="margin:0px;">
      <button class="Burger" aria-expanded="false">
        <span></span>
        <span></span>
        <span></span>
        <span></span>
      </button>

      <div class="Burger-title">Menu</div>

      <a href="/" style="display:inline-block;">
        <img src="/themes/custom/valdemarne/img/logo_valdemarne_departement.gif" alt="Accueil" width="120" />
      </a>

    </div>

  </div>

    <div class="MainMenu">
      <ul id="menu-principal" class="menu-principal">
        <li class="MainMenu-item avs">
          <a class="link-level-0" href="/a-votre-service">
            <span class="strong">À votre service</span>
            <span class="visible-mobile">></span>
          </a>

                        <div class="region region-menu-avs">
    <section id="block-navigationprincipaleunivers1" class="block block-v2m-univers1 block-v2m-univers1-navigation-univers-1">
  
    
      <div class="content">
      <div class="DropdownMenu-back visible-mobile"><span><</span>Retour</div>
<div class="DropdownMenu-title visible-mobile">
    <span class="strong">A votre service</span>
</div>
<ul class="row sub-nav-group">
          <li class="span3 span4">
                <a href="/a-votre-service/action-sociale">
              <div class="icone-menu">
          <div>
                        <img src="https://www.valdemarne.fr/sites/default/files/parcours/actionsociale_ico.png" width="40%" alt="Action sociale">
                      </div>
        </div>
        <div class="title">Action sociale</div>
      </a>
    </li>
          <li class="span3 span4">
                <a href="/a-votre-service/culture-loisirs">
              <div class="icone-menu">
          <div>
                        <img src="https://www.valdemarne.fr/sites/default/files/parcours/culture_ico.png" width="40%" alt="Culture / Loisirs">
                      </div>
        </div>
        <div class="title">Culture / Loisirs</div>
      </a>
    </li>
          <li class="span3 span4">
                <a href="/a-votre-service/deplacement-transports">
              <div class="icone-menu">
          <div>
                        <img src="https://www.valdemarne.fr/sites/default/files/parcours/deplacement_transports_ico.png" width="40%" alt="Déplacement / Transports">
                      </div>
        </div>
        <div class="title">Déplacement / Transports</div>
      </a>
    </li>
          <li class="span3 span4">
                <a href="/a-votre-service/education">
              <div class="icone-menu">
          <div>
                        <img src="https://www.valdemarne.fr/sites/default/files/parcours/education_ico.png" width="40%" alt="Éducation">
                      </div>
        </div>
        <div class="title">Éducation</div>
      </a>
    </li>
          <li class="span3 span4">
                <a href="/a-votre-service/enfance-famille">
              <div class="icone-menu">
          <div>
                        <img src="https://www.valdemarne.fr/sites/default/files/parcours/enfance_famille_ico.png" width="40%" alt="Enfance / Famille">
                      </div>
        </div>
        <div class="title">Enfance / Famille</div>
      </a>
    </li>
          <li class="span3 span4">
                <a href="/a-votre-service/formation-insertion">
              <div class="icone-menu">
          <div>
                        <img src="https://www.valdemarne.fr/sites/default/files/parcours/forma_ico.png" width="40%" alt="Formation / Insertion">
                      </div>
        </div>
        <div class="title">Formation / Insertion</div>
      </a>
    </li>
          <li class="span3 span4">
                <a href="/a-votre-service/habitat-logement">
              <div class="icone-menu">
          <div>
                        <img src="https://www.valdemarne.fr/sites/default/files/parcours/habitat_logement_ico.png" width="40%" alt="Habitat / Logement">
                      </div>
        </div>
        <div class="title">Habitat / Logement</div>
      </a>
    </li>
          <li class="span3 span4">
                <a href="/a-votre-service/handicap">
              <div class="icone-menu">
          <div>
                        <img src="https://www.valdemarne.fr/sites/default/files/profils/handicap_ico_0.png" width="40%" alt="Handicap">
                      </div>
        </div>
        <div class="title">Handicap</div>
      </a>
    </li>
          <li class="span3 span4">
                <a href="/a-votre-service/jeunesse">
              <div class="icone-menu">
          <div>
                        <img src="https://www.valdemarne.fr/sites/default/files/profils/jeunes_ico_0.png" width="40%" alt="Jeunesse">
                      </div>
        </div>
        <div class="title">Jeunesse</div>
      </a>
    </li>
          <li class="span3 span4">
                <a href="/a-votre-service/personnes-agees">
              <div class="icone-menu">
          <div>
                        <img src="https://www.valdemarne.fr/sites/default/files/profils/seniors_ico_0.png" width="40%" alt="Personnes âgées">
                      </div>
        </div>
        <div class="title">Personnes âgées</div>
      </a>
    </li>
          <li class="span3 span4">
                <a href="/a-votre-service/vie-associative">
              <div class="icone-menu">
          <div>
                        <img src="https://www.valdemarne.fr/sites/default/files/profils/associations_ico_0.png" width="40%" alt="Vie associative">
                      </div>
        </div>
        <div class="title">Vie associative</div>
      </a>
    </li>
          <li class="span3 span4">
                <a href="/a-votre-service/info-travaux">
              <div class="icone-menu">
          <div>
                        <img src="https://www.valdemarne.fr/sites/default/files/parcours/travaux_ico_0.png" width="40%" alt="Info-travaux">
                      </div>
        </div>
        <div class="title">Info-travaux</div>
      </a>
    </li>
          <li class="span3 span4">
                <a href="/a-votre-service/services-en-ligne" class="public">
              <div class="icone-menu">
          <div>
                        <img src="https://www.valdemarne.fr/sites/default/files/parcours/picto_online-services.png" width="40%" alt="Services en ligne">
                      </div>
        </div>
        <div class="title">Services en ligne</div>
      </a>
    </li>
          <li class="span3 span4">
                <a href="/a-votre-service/annuaire-des-equipements" class="public">
              <div class="icone-menu">
          <div>
                        <img src="https://www.valdemarne.fr/sites/default/files/parcours/equipements_ico_0.png" width="40%" alt="Annuaire des équipements">
                      </div>
        </div>
        <div class="title">Annuaire des équipements</div>
      </a>
    </li>
      <li class="span3 span4"></li>
</ul>
    </div>
  </section>


  </div>

                  </li>
        <li class="MainMenu-item lcg">
          <a class="link-level-0" href="/le-conseil-departemental">
            <span class="strong">Le Conseil Départemental</span>
            <span class="visible-mobile">></span>
          </a>
                        <div class="region region-menu-lcg">
    <section id="block-navigationprincipaleunivers2" class="block block-v2m-univers2 block-v2m-univers2-navigation-univers-2">
  
    
      <div class="content">
      <div class="DropdownMenu-back visible-mobile"><span><</span>Retour</div>
<div class="DropdownMenu-title visible-mobile">
    <span class="strong">Le Conseil Départemental</span>
</div>
<div class="span4">
	<ul class="row sub-nav-group">
                <li class="second level0 active">
          <a href="/le-conseil-departemental/institution" class="link-level-1">
        <div class="title">Le Conseil départemental</div>
        <div class="visible-mobile">></div>
      </a>
    <div class="sousnavigation">
      <div class="visible-mobile subtitle">Le Conseil départemental</div>
      <ul class="row span4 level1">
                        <li>
                  <a href="/le-conseil-departemental/le-conseil-departemental/a-quoi-sert-le-departement">
            A quoi sert le Département ?
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/le-conseil-departemental/les-rapports-dactivite-et-bilans">
            Les rapports d&#039;activité et bilans
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/le-conseil-departemental/le-president">
            Le Président
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/le-conseil-departemental/les-vice-presidentes-et-vice-presidents">
            Les vice-présidentes et présidents
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/assemblee-departementale">
            L&#039;Assemblée départementale
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/groupes-politiques">
            Les groupes politiques
          </a>
        </li>
                        <li class="active">
                  <a href="/le-conseil-departemental/agenda">
            L&#039;agenda du Conseil
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/le-conseil-departemental/les-seances">
            Les séances
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/le-conseil-departemental/les-decisions-du-conseil-departemental">
            Les décisions
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/le-conseil-departemental/le-budget">
            Le budget
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/le-conseil-departemental/les-services-departementaux">
            Les services départementaux
          </a>
        </li>
              </ul>
    </div>
                    <li class="second level0">
          <a href="/le-conseil-departemental/actions" class="link-level-1">
        <div class="title">Missions et actions</div>
        <div class="visible-mobile">></div>
      </a>
    <div class="sousnavigation">
      <div class="visible-mobile subtitle">Missions et actions</div>
      <ul class="row span4 level1">
                        <li>
                  <a href="/le-conseil-departemental/solidarites">
            Solidarités
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/cadre-de-vie">
            Cadre de vie
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/enfance-education">
            Enfance / Éducation
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/economie-emploi">
            Économie / Emploi
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/culture-sport">
            Culture / Sport
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/vie-associative-citoyennete">
            Vie associative / Citoyenneté
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/europe-international">
            Europe / International
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/transition-energetique">
            Transition énergétique
          </a>
        </li>
              </ul>
    </div>
                    <li class="second level0">
          <a href="/le-conseil-departemental/grands-projets" class="link-level-1">
        <div class="title">Grands projets</div>
        <div class="visible-mobile">></div>
      </a>
    <div class="sousnavigation">
      <div class="visible-mobile subtitle">Grands projets</div>
      <ul class="row span4 level1">
                        <li>
                  <a href="/le-conseil-departemental/un-territoire-dynamique">
            Un territoire dynamique 
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/grands-projets/le-meilleur-pour-lavenir-des-eleves-des-colleges">
            Le meilleur pour l’avenir des élèves des collèges
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/enfance/education/developper-les-modes-daccueil-de-la-petite-enfance/augmenter-les-solutions-de-garde">
            Plan 500 places en crèches
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/cadre-de-vie/preserver-lenvironnement/50-000-arbres-pour-le-val-de-marne">
            Plan 50 000 arbres
          </a>
        </li>
              </ul>
    </div>
                    <li class="second level0">
          <a href="/le-conseil-departemental/recrutement" class="link-level-1">
        <div class="title">Recrutement</div>
        <div class="visible-mobile">></div>
      </a>
    <div class="sousnavigation">
      <div class="visible-mobile subtitle">Recrutement</div>
      <ul class="row span4 level1">
                        <li>
                  <a href="/le-conseil-departemental/recrutement/pourquoi-nous-rejoindre">
            Pourquoi nous rejoindre ?
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/recrutement/offres-demploi">
            Offres d&#039;emploi
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/recrutement/les-metiers-qui-recrutent">
            Les métiers qui recrutent
          </a>
        </li>
                        <li>
                  <a href="/le-conseil-departemental/recrutement/stages-apprentissages-bourses">
            Stages - apprentissages - bourses 
          </a>
        </li>
              </ul>
    </div>
                    <li class="single level0">
          <a href="/le-conseil-departemental/les-marches-publics">
        <div class="title">Marchés publics</div>
      </a>
    </li>
                    <li class="single level0">
          <a href="/le-conseil-departemental/les-appels-a-projets">
        <div class="title">Appels à projets</div>
      </a>
    </li>
                    <li class="single level0">
          <a href="/le-conseil-departemental/la-vente-aux-encheres-des-biens-departementaux">
        <div class="title">Vente aux enchères</div>
      </a>
    </li>
          </ul>
</div>
    </div>
  </section>


  </div>

                  </li>
        <li class="MainMenu-item vev">
          <a class="link-level-0 active" href="/vivre-en-val-de-marne" title="Vivre en Val-de-Marne (Rubrique courante)">
            <span class="strong">Vivre en Val de Marne</span>
            <span class="visible-mobile">></span>
          </a>
                        <div class="region region-menu-vev">
    <section id="block-navigationprincipaleunivers3" class="block block-v2m-univers3 block-v2m-univers2-navigation-univers-3">
  
    
      <div class="content">
      <div class="DropdownMenu-back visible-mobile"><span><</span>Retour</div>
<div class="DropdownMenu-title visible-mobile">
    <span class="strong">Vivre en Val de Marne</span>
</div>
<div class="span4">
	<ul class="row sub-nav-group">
                <li class="second level0 active">
          <a href="/vivre-en-val-de-marne/actu" class="link-level-1">
        <div class="title">Actualités</div>
        <div class="visible-mobile">></div>
      </a>
    <div class="sousnavigation">
      <div class="visible-mobile subtitle">Actualités</div>
      <ul class="row span4 level1">
                        <li>
                  <a href="/vivre-en-val-de-marne/actualites">
            Actualités
          </a>
        </li>
                        <li class="active">
                  <a href="/vivre-en-val-de-marne/agenda">
            Agenda
          </a>
        </li>
              </ul>
    </div>
                    <li class="single level0">
        <li class="single level0">
      <a href="/vivre-en-val-de-marne/kiosque">
        <div class="title">Kiosque</div>
      </a>
    </li>
                    <li class="single level0">
        <li class="single level0">
      <a href="/vivre-en-val-de-marne/parcs-et-espaces-naturels">
        <div class="title">Parcs et espaces naturels</div>
      </a>
    </li>
                    <li class="single level0">
        <li class="single level0">
      <a href="/vivre-en-val-de-marne/lieux-culturels">
        <div class="title">Lieux culturels</div>
      </a>
    </li>
                    <li class="single level0">
        <li class="single level0">
      <a href="/vivre-en-val-de-marne/territoire">
        <div class="title">Territoire</div>
      </a>
    </li>
          </ul>
</div>
    </div>
  </section>


  </div>

                  </li>
        <li class="participer">
          <a class="link-level-0" href="https://participer.valdemarne.fr" target="_blank">
            <span class="strong">Participer&nbsp;</span>
          </a>
        </li>
      </ul>
    </div>

</div>

<div class="main-container container" id="main-content" role="main">

      <div class="row-fluid">
      <section class="span12">
            <div class="region region-header">
    <section id="block-valdemarne-breadcrumbs" class="block block-system block-system-breadcrumb-block">
  
    
      <div class="content">
      <div class="breadcrumb">
  <div class="container">
      <div class="row-fluid">
          <div class="span8">
                          
                
                                                    <a href="/">Accueil</a>
                                  
              
                
                <span class="separator">></span>                                    <a href="/vivre-en-val-de-marne">Vivre en Val-de-Marne</a>
                                  
              
                
                <span class="separator">></span>                                    <a href="/vivre-en-val-de-marne/agenda" class="last">Agenda</a>
                                  
              
                
                <span class="separator">></span>                  <span class="current">Découvrez l&#039;univers des drones et ses applications</span>
                
                                                </div>
          <div class="span4 actions">
                                          
                <a href="javascript:window.print()" role="button" class="action"
                   id="print">
                    <img src="/themes/custom/valdemarne/img/univers-3/share/print.png"
                         alt="Imprimer cette page" title="Imprimer cette page">
                </a>
                                                            <a href="/forward/node/40833"
                   class="action">
                    <img src="/themes/custom/valdemarne/img/univers-3/share/forward.png"
                         alt="Envoyer cette page par courriel"
                         title="Envoyer cette page par courriel">
                </a>
                                      </div>
      </div>
  </div>
</div>
<div class="printHeader visible-print">
  <img src="/themes/custom/valdemarne/img/logo_valdemarne_departement.gif" alt="Conseil départemental">
    <h4 class="univers">Vivre en Val-de-Marne</h4>
    <div class="link">
      
      
              <a href="/">Accueil</a>
      
    
      
      >        <a href="/vivre-en-val-de-marne">Vivre en Val-de-Marne</a>
      
    
      
      >        <a href="/vivre-en-val-de-marne/agenda">Agenda</a>
      
    
      
      >        <span class="current">Découvrez l&#039;univers des drones et ses applications</span>
      
          </div>
</div>

    </div>
  </section>


  </div>

      </section>
  </div>
  
  <div class="row-fluid">
    
    
            <aside class="span4 hidden-phone">
      <div id="u3-menu-left">
          <div class="region region-sidebar-vivre-en-vdm">
    <nav role="navigation" aria-labelledby="block-vivreenvaldemarne-menu" id="block-vivreenvaldemarne">
            
  <h2 class="visually-hidden" id="block-vivreenvaldemarne-menu">Vivre en Val-de-Marne</h2>
  

        
              <ul class="menu nav" role="navigation">
                    <li class="dropdown active-trail expanded">
                      <a href="/vivre-en-val-de-marne/actu" class="dropdown-toggle" data-drupal-link-system-path="vivre-en-val-de-marne/actu">Actualités</a>
                                        <ul class="dropdown-menu">
                    <li>
                      <a href="/vivre-en-val-de-marne/actualites" data-drupal-link-system-path="vivre-en-val-de-marne/actualites">Actualités</a>
                      </li>
                <li class="active-trail active">
                      <a href="/vivre-en-val-de-marne/agenda" data-drupal-link-system-path="vivre-en-val-de-marne/agenda">Agenda</a>
                      </li>
        </ul>
  
              </li>
                <li>
                      <a href="/vivre-en-val-de-marne/kiosque" data-drupal-link-system-path="vivre-en-val-de-marne/kiosque">Kiosque</a>
                      </li>
                <li>
                      <a href="/vivre-en-val-de-marne/parcs-et-espaces-naturels" data-drupal-link-system-path="taxonomy/term/485">Parcs et espaces naturels</a>
                      </li>
                <li>
                      <a href="/vivre-en-val-de-marne/lieux-culturels" data-drupal-link-system-path="node/1381">Lieux culturels</a>
                      </li>
                <li>
                      <a href="/vivre-en-val-de-marne/territoire" data-drupal-link-system-path="node/55">Territoire</a>
                      </li>
        </ul>
  


  </nav>

  </div>

      </div>
    </aside>
    
    
    
    <section id="listen" class="span8">
            <div class="highlighted hero-unit">
          <div class="region region-highlighted">
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>

      </div>
      
      

                  
            <div id="readspeaker-content">
                <div id="xp1" class="rs_addtools rs_splitbutton rs_preserve rs_skip"></div>
          <div class="region region-content">
    <section id="block-valdemarne-page-title" class="block block-core block-page-title-block">
  
    
      <div class="content">
      


    </div>
  </section>

<section id="block-valdemarne-content" class="block block-system block-system-main-block">
  
    
      <div class="content">
      <article data-history-node-id="40833" role="article" about="/vivre-en-val-de-marne/agenda/decouvrez-lunivers-des-drones-et-ses-applications" class="node node-evenement node--promoted node-full univers-3 clearfix">
      <header>
    <div class="row-fluid">
            <div class="span5">
        <div class="date">
                    Le Ven. 8 <span class="month">juil</span> <span class="year">2022</span>
                  </div>
      </div>
      <div class="span7">
        <div class="headertitle">
  <h1 class="titre">Découvrez l'univers des drones et ses applications</h1>
  <div class="readespeaker rs_skip">
    <a href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=5553&lang=fr_fr&voice=Elise&stattype=valdemarne&readid=readspeaker-content&url=https://www.valdemarne.fr/vivre-en-val-de-marne/agenda/decouvrez-lunivers-des-drones-et-ses-applications" target="_blank" onclick="readpage(this.href, 'xp1'); return false;" class="action readspeaker">
        <img src="/themes/custom/valdemarne/img/readspeaker/readspeaker-univers-3.png" width="25" height="19" alt="Ecouter la page" title="Ecouter la page">
    </a>    
  </div>
</div>

      </div>
    </div>
    <section class="socials clearfix">
            
<ul class="social inline rs_skip">
	<li>
		<a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.valdemarne.fr/vivre-en-val-de-marne/agenda/decouvrez-lunivers-des-drones-et-ses-applications">
			<img src="/modules/custom/social/images/facebook.png" alt="Partager sur Facebook (nouvelle fenêtre)" title="Partager sur Facebook (nouvelle fenêtre)"/>
		</a>
	</li>
	<li>
        <a class="twitter" href="https://twitter.com/intent/tweet?url=https://www.valdemarne.fr/vivre-en-val-de-marne/agenda/decouvrez-lunivers-des-drones-et-ses-applications&text=Découvrez l&#039;univers des drones et ses applications">
			<img src="/modules/custom/social/images/twitter.png" alt="Partager sur Twitter (nouvelle fenêtre)" title="Partager sur Twitter (nouvelle fenêtre)"/>
		</a>
	</li>
	<li>
        <a class="linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.valdemarne.fr/vivre-en-val-de-marne/agenda/decouvrez-lunivers-des-drones-et-ses-applications">
			<img src="/modules/custom/social/images/linkedin.png" alt="Partager sur LinkedIn (nouvelle fenêtre)" title="Partager sur LinkedIn (nouvelle fenêtre)"/>
		</a>
	</li>
</ul>

              <div class="changed">
          mis à jour le
          04/07/2022
        </div>
          </section>
    <section class="informations">
                  <div class="villes">
                <h3 class="label">Ville&nbsp;:</h3>
        Choisy-le-Roi
              </div>
                  <div class="hour">
        <h3 class="label">Horaires&nbsp;:</h3>
        De 10h00 à 14h00
      </div>
                  <div class="informations">
	      <h3 class="label">Informations pratiques&nbsp;:</h3>
                <p><strong>Lieu : </strong>Cité des métiers<br />
14 rue Waldeck-Rousseau<br />
94600 Choisy-le-Roi</p>
<p><strong>Inscription obligatoire :</strong></p>
<ul><li>par téléphone : 06 40 69 16 57</li>
<li><a href="https://www.citedesmetiers-valdemarne.fr/evenement/decouvrez-l-univers-du-drone-et-ses-applications-62b1e672731a4" target="_blank">sur le site internet</a></li>
</ul>
      </div>
          </section>
  </header>
    <div class="teaser">
    <p>Venez participer à la matinée en plein air dédiée aux drones ! Le 8 juillet 2022, de 10h à 14h, au parc de la Mairie de Choisy-le-Roi et à la Cité des métiers.</p>

  </div>
  
    <div class="corps">
          <div><p>Les drones, vous connaissez ? Ces engins sans équipage embarqué, pilotés à distance ou automatiques, qu'ils soient volants, terrestres ou encore amphibies. Ils sont considérés comme un loisir pour certains, mais ont en fait de nombreuses autres applications, notamment professionnelles.</p>
<div class="illustration body_small droite">
    <img src="https://www.valdemarne.fr/sites/default/files/styles/body_small/public/field/images/evenements/Image%20Drone%201%20%282%29.png?itok=S8zU67zn" alt="" /></div>
<p>Venez découvrir les nombreux usages, les métiers ainsi que les potentialités de développement et poser vos questions à des professionnels.</p>
<p>Vous pourrez aussi assister à une démonstration de vol, ou encore prendre place à bord d’un drone grâce à la réalité virtuelle !</p>
<p>Cet évènement est organisé par le Département du Val-de-Marne et ses partenaires : le <a href="https://systematic-paris-region.org/" target="_blank">Pôle Systematic</a>, la <a href="https://www.citedesmetiers-valdemarne.fr/" target="_blank">Cité des métiers du Val-de-Marne</a> et la <a href="https://www.choisyleroi.fr/" target="_blank">Ville de Choisy-le-Roi</a>.</p>
<p><strong>Attention, l'inscription est obligatoire.</strong></p>
<p> </p>
<h3>Découvrez le programme</h3>
<p><strong>10h-12h20 : Présentation &amp; démonstrations</strong></p>
<ul><li>Le drone et ses applications : les missions du hub Drones chez Systematic</li>
<li>Présentation des métiers de télépilote, mécanicien et technicien SAV Drone center et Q&amp;R</li>
<li>Ateliers :
<ul><li>Démonstration de drone indoor, réalisée par Drone center</li>
<li>Projection du Film dédié aux "drones et leurs applications"</li>
<li>Animation en intérieur : vol en drone en réalité virtuelle</li>
<li>Animation en extérieur : vol de drone en réalité virtuelle</li>
</ul></li>
</ul><p><strong>12h30-14h : Déjeuner dans le parc avec le food truck la Payotte</strong></p>
<ul><li>Repas offert par le Département du Val-de-Marne</li>
</ul><h3><strong><a href="https://www.citedesmetiers-valdemarne.fr/evenement/decouvrez-l-univers-du-drone-et-ses-applications-62b1e672731a4" target="_blank">&gt;&gt; En savoir plus &lt;&lt;</a></strong></h3>
</div>
  
  </div>
  
    
    
    
    

  </article>

    </div>
  </section>


  </div>

      </div>
      
    </section>

      </div>

</div> 
<div class="Satellites visible-mobile">
    <div class="container">
      <div class="dropdown-title closed">Les sites du Département</div>
      <section id="block-v2m-bandeau-sites" class="block block-v2m-bandeau clearfix">
  <div class="sites" style="clear:both;">
    <ul class="row-fluid">
            <li class="span3">
        
<article  data-history-node-id="2099" role="article" about="/archives-departementales" class="node node-site-ecosysteme node-teaser clearfix">
<a href="http://archives.valdemarne.fr" target="_blank" class="teaser">
	<div class="teaser">
        <img src="/sites/default/files/styles/site_satellite/public/field/images/sites/bandeau_archives.jpg?itok=-8im1ufJ" width="286" height="112" alt="Archives départementales (s&#039;ouvre dans une nouvelle fenêtre)" loading="lazy" typeof="foaf:Image" />


    <span class="title">Archives départementales</span>
	</div>
	<div class="hover-teaser"></div>
</a>
</article>

      </li>
            <li class="span3">
        
<article  data-history-node-id="7093" role="article" about="/eureka-mediatheque-numerique" class="node node-site-ecosysteme node-teaser clearfix">
<a href="http://eureka.valdemarne.fr" target="_blank" class="teaser">
	<div class="teaser">
        <img src="/sites/default/files/styles/site_satellite/public/field/images/sites/boutoneureka.jpg?itok=6uZgYRLw" width="286" height="112" alt="Eurêka, médiathèque numérique (s&#039;ouvre dans une nouvelle fenêtre)" loading="lazy" typeof="foaf:Image" />


    <span class="title">Eurêka, médiathèque numérique</span>
	</div>
	<div class="hover-teaser"></div>
</a>
</article>

      </li>
            <li class="span3">
        
<article  data-history-node-id="35304" role="article" about="/geo-val-de-marne" class="node node-site-ecosysteme node-teaser clearfix">
<a href="https://geo.valdemarne.fr/portail/" target="_blank" class="teaser">
	<div class="teaser">
        <img src="/sites/default/files/styles/site_satellite/public/field/images/sites/bandeau_geovaldemarne.jpg?itok=RPclUBj5" width="286" height="112" alt="Géo Val-de-Marne (s&#039;ouvre dans une nouvelle fenêtre)" loading="lazy" typeof="foaf:Image" />


    <span class="title">Géo Val-de-Marne</span>
	</div>
	<div class="hover-teaser"></div>
</a>
</article>

      </li>
            <li class="span3">
        
<article  data-history-node-id="38031" role="article" about="/laboratoire-departemental" class="node node-site-ecosysteme node-teaser clearfix">
<a href="https://laboratoire.valdemarne.fr/" target="_blank" class="teaser">
	<div class="teaser">
        <img src="/sites/default/files/styles/site_satellite/public/field/images/sites/ldse.png?itok=_mDdLJbe" width="286" height="112" alt="Laboratoire départemental (s&#039;ouvre dans une nouvelle fenêtre)" loading="lazy" typeof="foaf:Image" />


    <span class="title">Laboratoire départemental</span>
	</div>
	<div class="hover-teaser"></div>
</a>
</article>

      </li>
            <li class="span3">
        
<article  data-history-node-id="723" role="article" about="/mac-val" class="node node-site-ecosysteme node-teaser clearfix">
<a href="http://www.macval.fr" target="_blank" class="teaser">
	<div class="teaser">
        <img src="/sites/default/files/styles/site_satellite/public/field/images/sites/sans-titre-1.jpg?itok=ODhndRLk" width="286" height="112" alt="MAC VAL (s&#039;ouvre dans une nouvelle fenêtre)" loading="lazy" typeof="foaf:Image" />


    <span class="title">MAC VAL</span>
	</div>
	<div class="hover-teaser"></div>
</a>
</article>

      </li>
            <li class="span3">
        
<article  data-history-node-id="721" role="article" about="/roseraie" class="node node-site-ecosysteme node-teaser clearfix">
<a href="https://roseraie.valdemarne.fr/" target="_blank" class="teaser">
	<div class="teaser">
        <img src="/sites/default/files/styles/site_satellite/public/field/images/sites/roseraie_satellite.gif?itok=u5wU6Ac2" width="286" height="112" alt="Roseraie (s&#039;ouvre dans une nouvelle fenêtre)" loading="lazy" typeof="foaf:Image" />


    <span class="title">Roseraie</span>
	</div>
	<div class="hover-teaser"></div>
</a>
</article>

      </li>
            <li class="span3">
        
<article  data-history-node-id="10046" role="article" about="/val-de-marne-en-mouvement-pour-le-climat" class="node node-site-ecosysteme node-teaser clearfix">
<a href="http://www.climatvaldemarne.fr/#" target="_blank" class="teaser">
	<div class="teaser">
        <img src="/sites/default/files/styles/site_satellite/public/field/images/sites/valdemarneenmouvementpourleclimat.jpg?itok=hy3wGEO_" width="286" height="112" alt="Val-de-Marne en mouvement pour le climat (s&#039;ouvre dans une nouvelle fenêtre)" loading="lazy" typeof="foaf:Image" />


    <span class="title">Val-de-Marne en mouvement pour le climat</span>
	</div>
	<div class="hover-teaser"></div>
</a>
</article>

      </li>
            <li class="span3">
        
<article  data-history-node-id="4811" role="article" about="/villages-vacances" class="node node-site-ecosysteme node-teaser clearfix">
<a href="http://villages-vacances.valdemarne.fr" target="_blank" class="teaser">
	<div class="teaser">
        <img src="/sites/default/files/styles/site_satellite/public/field/images/sites/villages-vacances.jpg?itok=PAGK75l6" width="286" height="112" alt="Villages vacances (s&#039;ouvre dans une nouvelle fenêtre)" loading="lazy" typeof="foaf:Image" />


    <span class="title">Villages vacances</span>
	</div>
	<div class="hover-teaser"></div>
</a>
</article>

      </li>
          </ul>
  </div>
</section>

    </div>
</div>


<footer class="footer social-media">
  <div class="visible-mobile">
      <section id="block-v2m-v2m-newsletters" class="block block-v2m contextual-links-region clearfix span4">
        <a href="/newsletters" lang="en">Newsletters</a>
      </section>
  </div>
  <div class="container clearfix">
    <ul class="clearfix">
      <li>
        <a href="http://www.facebook.com/valdemarne" class="social-pict social-facebook" target="_blank">
          <img src="/themes/custom/valdemarne/img/socials/icon-facebook.png" width="15" alt="Facebook (nouvelle fenêtre)" title="Accéder à notre page Facebook">
        </a>
      </li>
      <li>
        <a href="https://twitter.com/valdemarne_94" class="social-pict social-twitter" target="_blank">
          <img src="/themes/custom/valdemarne/img/socials/icon-twitter.png" width="40" alt="Twitter (nouvelle fenêtre)" title="Accéder à notre compte Twitter">
        </a>
      </li>
      <li>
        <a href="https://www.instagram.com/valdemarne_94" class="social-pict social-insta" target="_blank">
          <img src="/themes/custom/valdemarne/img/socials/icon-instagram.png" width="33" alt="Instagram (nouvelle fenêtre)" title="Accéder à notre compte Instagram">
        </a>
      </li>
      <li>
        <a href="https://www.youtube.com/c/DépartementduValdeMarne/" class="social-pict social-youtube" target="_blank">
          <img src="/themes/custom/valdemarne/img/socials/icon-youtube.png" width="33" alt="Youtube (nouvelle fenêtre)" title="Accéder à notre chaîne Youtube">
        </a>
      </li>
      <li>
        <a href="https://www.linkedin.com/company/valdemarne" class="social-pict social-linkedin" target="_blank">
          <img src="/themes/custom/valdemarne/img/socials/icon-linkedin.png" width="33" alt="Linkedin (nouvelle fenêtre)" title="Accéder à notre compte Linkedin">
        </a>
      </li>
    </ul>
  </div>
</footer>
<footer class="footer static">
  <div class="container">
        <div class="region region-footer">
    <nav role="navigation" aria-labelledby="block-pieddepage-menu" id="block-pieddepage">
            
  <h2 class="visually-hidden" id="block-pieddepage-menu">Pied de page</h2>
  

        
              <ul>
              <li>
        <a href="/contacts" title="Contact" data-drupal-link-system-path="contacts">Contact</a>
              </li>
          <li>
        <a href="/accessibilite" title="Accessibilité du site" data-drupal-link-system-path="node/2160">Accessibilité</a>
              </li>
          <li>
        <a href="/donnees-personnelles" title="Données personnelles" data-drupal-link-system-path="node/36768">Données personnelles</a>
              </li>
          <li>
        <a href="/mentions-legales" title="Mentions légales du site" data-drupal-link-system-path="node/2131">Mentions légales</a>
              </li>
          <li>
        <a href="/le-conseil-departemental/recrutement/offres-demploi" title="Recrutement et offres d&#039;emploi" data-drupal-link-system-path="node/792">Recrutement</a>
              </li>
          <li>
        <a href="/espace-presse" title="Espace presse" data-drupal-link-system-path="espace-presse">Espace presse</a>
              </li>
          <li>
        <a href="/le-conseil-departemental/les-marches-publics" title="Marchés publics" data-drupal-link-system-path="node/2023">Marchés publics</a>
              </li>
          <li>
        <a href="/plan-du-site" title="Plan du site" data-drupal-link-system-path="plan-du-site">Plan du site</a>
              </li>
          <li>
        <a href="https://extranet.valdemarne.fr" title="Extranet du Département">Extranet</a>
              </li>
        </ul>
  


  </nav>

  </div>

  </div>
</footer>
  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/40833","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"fr"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"back_to_top\/back_to_top_icon,back_to_top\/back_to_top_js,better_exposed_filters\/general,readspeaker\/readspeaker-scripts,search_api_autocomplete\/search_api_autocomplete,social\/social,system\/base,valdemarne\/global-scripts,valdemarne\/global-styling","theme":"valdemarne","theme_token":null},"ajaxTrustedUrl":{"\/search\/site":true},"back_to_top":{"back_to_top_button_trigger":"100","back_to_top_prevent_on_mobile":0,"back_to_top_prevent_in_admin":0,"back_to_top_button_type":"image","back_to_top_button_text":"Remonter"},"search_api_autocomplete":{"v2m_recherche":{"auto_submit":true}},"user":{"uid":0,"permissionsHash":"c6d588a556bcdbe75f827f04fa219a96ddeb2f2a06d7ae60adbfd7509e7e8ec2"}}</script>
<script src="/sites/default/files/js/js_KhNHmfnPFxoKo0tdxqC-rqWVtfJgxfX2biZiVTj5YTM.js"></script>
<script src="//f1-eu.readspeaker.com/script/5553/webReader/webReader.js?pids=wr&amp;enable=voicesettings"></script>
<script src="/sites/default/files/js/js_SgQIZEt9K1tPlv2WkKVtfuEBJiu9GWRioOGC0b5O8Pw.js"></script>

  </body>
</html>