<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html lang="fr">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="http://mamas.am/ext/vdm/icon-vdm-57x57.png" rel="apple-touch-icon" sizes="57x57" />
<link href="http://mamas.am/ext/vdm/icon-vdm-72x72.png" rel="apple-touch-icon" sizes="72x72" />
<link href="http://mamas.am/ext/vdm/icon-vdm-114x114.png" rel="apple-touch-icon" sizes="114x114" />
<link rel="shortcut icon" href="https://www.valdemarne.fr/sites/all/themes/valdemarne/favicon.ico" type="image/vnd.microsoft.icon" />
<link href="//fonts.googleapis.com/css?family=Magra:400,700" rel="stylesheet" type="text/css" />
<meta property="og:description" content="Le Plan départemental adopté en décembre dernier vise la création de 500 berceaux supplémentaires grâce à la construction de nouvelles crèches ou la rénovation-extension de bâtiments déjà existants. Au total, le Département proposera 5 000 places de crèches en 2021." />
<link rel="canonical" href="/vivre-en-val-de-marne/informations/500-nouvelles-places-en-creches-departementales-dici-2021" />
<link rel="shortlink" href="/node/29495" />
<meta property="og:type" content="article" />
<meta property="og:title" content="500 nouvelles places en crèches départementales d’ici 2021" />
<meta property="og:image" content="https://www.valdemarne.fr/sites/default/files/field/images/articles/creche_d_merle.jpg" />
  <title>500 nouvelles places en crèches départementales d’ici 2021 | valdemarne.fr</title>
  <link type="text/css" rel="stylesheet" href="https://www.valdemarne.fr/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.valdemarne.fr/sites/default/files/css/css_TgrX086Rsl8yR_F-DaamMML8Wgfp08zEifCyNdlPTac.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.valdemarne.fr/sites/default/files/css/css_ya4iCVd85qXixjfTiMwqyaKPaa1CE2rU8mTfIZWF8Po.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.valdemarne.fr/sites/default/files/css/css_9pLN_IaC-HpXDJQP2y4EPoBue_eLTyTwS4OqswDmSlY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.valdemarne.fr/sites/default/files/css/css_ROicph03qbjVQnyHDiwfY07vDN_37XW66cBe4Mpuwac.css" media="print" />
  <script>
	(function() {
		// Fix pour IE10 Windows Phone
		if ("-ms-user-select" in document.documentElement.style && navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
	})();
	</script>
  <script src="https://www.valdemarne.fr/sites/default/files/js/js_WkOMkSyjg9rxsesVK2mUAVX_dhZTWbIE6jpIzuL-ygM.js"></script>
<script src="https://www.valdemarne.fr/sites/default/files/js/js_3v0x4bT5RiJKYes3MJ8Qx36K_V9VkCgJCnZOK-hppRk.js"></script>
<script src="//f1-eu.readspeaker.com/script/5553/ReadSpeaker.js?pids=embhl"></script>
<script src="https://www.valdemarne.fr/sites/default/files/js/js_HofmuNRIMcBluf4Kd3fPssOmilnCyWD4vFaAp6IZ2uI.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"valdemarne","theme_token":"5nK_-ifKYd4Fr87524RTnT8Fm3n3WFTGj9fEHDa9WGU","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/fr_BRX9MFh5xdNOjTtFSq2tys8OXKYeRr7EqvrzqXljfJ8.js":1,"sites\/all\/modules\/apachesolr_autocomplete\/apachesolr_autocomplete.js":1,"sites\/all\/modules\/apachesolr_autocomplete\/jquery-autocomplete\/jquery.autocomplete.js":1,"\/\/f1-eu.readspeaker.com\/script\/5553\/ReadSpeaker.js?pids=embhl":1,"sites\/all\/themes\/valdemarne\/js\/msm.js":1,"sites\/all\/themes\/valdemarne\/js\/jquery.hoverintent.js":1,"sites\/all\/themes\/valdemarne\/js\/jquery.maphilight.js":1,"sites\/all\/themes\/valdemarne\/js\/jquery-accessibleMegaMenu.js":1,"sites\/all\/themes\/valdemarne\/js\/jquery.browser.js":1,"sites\/all\/themes\/valdemarne\/js\/jquery.slides.js":1,"sites\/all\/themes\/valdemarne\/js\/analytics.js":1,"sites\/all\/themes\/valdemarne\/js\/analytics.scrolldepth.js":1,"sites\/all\/themes\/valdemarne\/js\/analytics.vimeo.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/msm_feedback\/msm_feedback.css":1,"sites\/all\/modules\/msm_social\/msm_social.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/apachesolr_autocomplete\/apachesolr_autocomplete.css":1,"sites\/all\/modules\/apachesolr_autocomplete\/jquery-autocomplete\/jquery.autocomplete.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/forward\/forward.css":1,"sites\/all\/themes\/valdemarne\/css\/bootstrap.min.css":1,"sites\/all\/themes\/valdemarne\/css\/common.css":1,"sites\/all\/themes\/valdemarne\/css\/style.css":1,"sites\/all\/themes\/valdemarne\/css\/taquin.css":1,"sites\/all\/themes\/valdemarne\/css\/u0.css":1,"sites\/all\/themes\/valdemarne\/css\/u1.css":1,"sites\/all\/themes\/valdemarne\/css\/u2.css":1,"sites\/all\/themes\/valdemarne\/css\/u3.css":1,"sites\/all\/themes\/valdemarne\/css\/autonomie.css":1,"sites\/all\/themes\/valdemarne\/css\/print.css":1}},"apachesolr_autocomplete":{"path":"\/apachesolr_autocomplete","forms":{"search-block-form":{"id":"search-block-form","path":"\/apachesolr_autocomplete_callback\/apachesolr_search_page%3Acore_search"}}},"urlIsAjaxTrusted":{"\/vivre-en-val-de-marne\/informations\/500-nouvelles-places-en-creches-departementales-dici-2021":true},"universe":{"id":"3","title":"Vivre en Val-de-Marne"}});</script>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-29495 node-type-article domain-valdemarne-office-mamasam-com univers-3" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Aller au contenu principal</a>
  </div>
    <header id="banner" role="banner" class="banner">
  <div class="container">
  	<div class="row-fluid">
						<div class="header_left span6">
				  <div class="region region-header-left">
    <section id="block-v2m-bandeau-title" class="block block-v2m-bandeau clearfix">

      
  <a href="#" id="sites" class="open inactive" role="button"><div class="title">Les sites du Val-de-Marne</div></a>  
</section> <!-- /.block -->
  </div>
			</div>
				  				<div class="header_right span6">
				<div class="row-fluid">
					  <div class="region region-header-right">
    <section id="block-v2m-v2m-newsletters" class="block block-v2m clearfix">

      
  <a href="/newsletters" lang="en">Newsletters</a>  
</section> <!-- /.block -->
<section id="block-search-form" class="block block-search clearfix">

      
  <form role="search" class="form-search content-search" action="/vivre-en-val-de-marne/informations/500-nouvelles-places-en-creches-departementales-dici-2021" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
  <div class="input-append"><input title="Indiquer les termes à rechercher" class="apachesolr-autocomplete search-query span2 form-text" data-apachesolr-autocomplete-id="search-block-form" placeholder="Rechercher" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><button type="submit" class="btn"><img src="/sites/all/themes/valdemarne/img/icon-search.png" alt="Rechercher"></i></button></div><button class="element-invisible btn btn-primary form-submit" id="edit-submit" name="op" value="Rechercher" type="submit">Rechercher</button>
<input type="hidden" name="form_build_id" value="form-zBWk2R3JQ1baaTnz8fC1KQsH_R4g6NqfbejbfeWFyak" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  
</section> <!-- /.block -->
  </div>
				</div>
			</div>
					</div>
				<div class="header_bottom">
			  <div class="region region-header-bottom">
    <section id="block-v2m-bandeau-sites" class="block block-v2m-bandeau clearfix">

      
  <div class="sites" style="clear:both;">
	<ul class="row-fluid">
				<li class="span3">
						<article id="node-27002" class="node node-site-ecosysteme node-teaser clearfix" about="/departement-utile" typeof="sioc:Item foaf:Document">
		  <a href="https://departement-utile.valdemarne.fr/" target="_blank" class="teaser">
	  	<div class="teaser">
							  	<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/site_satellite/public/field/images/sites/departement-utile.jpg?itok=3R1YScwY" alt="Département utile (nouvelle fenêtre)" title="Département utile (nouvelle fenêtre)" />				  	</div>
	  	<div class="hover-teaser"></div>
	 	</a>
  
</article> <!-- /.node -->		</li>
				<li class="span3">
						<article id="node-722" class="node node-site-ecosysteme node-teaser clearfix" about="/node/722" typeof="sioc:Item foaf:Document">
		  <a href="http://tval.valdemarne.fr" target="_blank" class="teaser">
	  	<div class="teaser">
							  	<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/site_satellite/public/field/images/sites/tval.gif?itok=xq6edH5F" alt="Tval / la web-TV du Val-de-Marne (nouvelle fenêtre)" title="Tval / la web-TV du Val-de-Marne (nouvelle fenêtre)" />				  	</div>
	  	<div class="hover-teaser"></div>
	 	</a>
  
</article> <!-- /.node -->		</li>
				<li class="span3">
						<article id="node-4811" class="node node-site-ecosysteme node-teaser clearfix" about="/villages-vacances" typeof="sioc:Item foaf:Document">
		  <a href="http://villages-vacances.valdemarne.fr" target="_blank" class="teaser">
	  	<div class="teaser">
							  	<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/site_satellite/public/field/images/sites/villages-vacances.jpg?itok=MvMQyXxS" alt="Villages vacances (nouvelle fenêtre)" title="Villages vacances (nouvelle fenêtre)" />				  	</div>
	  	<div class="hover-teaser"></div>
	 	</a>
  
</article> <!-- /.node -->		</li>
				<li class="span3">
						<article id="node-723" class="node node-site-ecosysteme node-teaser clearfix" about="/mac/val" typeof="sioc:Item foaf:Document">
		  <a href="http://www.macval.fr" target="_blank" class="teaser">
	  	<div class="teaser">
							  	<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/site_satellite/public/field/images/sites/macval.jpg?itok=6EHHZEi4" alt="MAC/VAL (nouvelle fenêtre)" title="MAC/VAL (nouvelle fenêtre)" />				  	</div>
	  	<div class="hover-teaser"></div>
	 	</a>
  
</article> <!-- /.node -->		</li>
				<li class="span3">
						<article id="node-2099" class="node node-site-ecosysteme node-teaser clearfix" about="/archives-departementales" typeof="sioc:Item foaf:Document">
		  <a href="http://archives.valdemarne.fr" target="_blank" class="teaser">
	  	<div class="teaser">
							  	<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/site_satellite/public/field/images/sites/archives-departementales.jpg?itok=46c9ehmz" alt="Archives départementales (nouvelle fenêtre)" title="Archives départementales (nouvelle fenêtre)" />				  	</div>
	  	<div class="hover-teaser"></div>
	 	</a>
  
</article> <!-- /.node -->		</li>
				<li class="span3">
						<article id="node-720" class="node node-site-ecosysteme node-teaser clearfix" about="/projaide" typeof="sioc:Item foaf:Document">
		  <a href="http://projaide.valdemarne.fr" target="_blank" class="teaser">
	  	<div class="teaser">
							  	<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/site_satellite/public/field/images/sites/projaide.jpg?itok=ghHSXrIb" alt="Projaide (nouvelle fenêtre)" title="Projaide (nouvelle fenêtre)" />				  	</div>
	  	<div class="hover-teaser"></div>
	 	</a>
  
</article> <!-- /.node -->		</li>
				<li class="span3">
						<article id="node-2112" class="node node-site-ecosysteme node-teaser clearfix" about="/les-ptits-momes" typeof="sioc:Item foaf:Document">
		  <a href="http://lesptitsmomes.valdemarne.fr" target="_blank" class="teaser">
	  	<div class="teaser">
							  	<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/site_satellite/public/field/images/sites/ptits-momes.jpg?itok=R6pJRRjo" alt="Les P&#039;tits mômes (nouvelle fenêtre)" title="Les P&#039;tits mômes (nouvelle fenêtre)" />				  	</div>
	  	<div class="hover-teaser"></div>
	 	</a>
  
</article> <!-- /.node -->		</li>
				<li class="span3">
						<article id="node-2096" class="node node-site-ecosysteme node-teaser clearfix" about="/actival-16-25" typeof="sioc:Item foaf:Document">
		  <a href="http://actival16-25.valdemarne.fr" target="_blank" class="teaser">
	  	<div class="teaser">
							  	<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/site_satellite/public/field/images/sites/actival.jpg?itok=rAHsviMO" alt="Actival 16-25 (nouvelle fenêtre)" title="Actival 16-25 (nouvelle fenêtre)" />				  	</div>
	  	<div class="hover-teaser"></div>
	 	</a>
  
</article> <!-- /.node -->		</li>
				<li class="span3">
						<article id="node-7093" class="node node-site-ecosysteme node-teaser clearfix" about="/eureka-mediatheque-numerique-du-val-de-marne" typeof="sioc:Item foaf:Document">
		  <a href="http://eureka.valdemarne.fr" target="_blank" class="teaser">
	  	<div class="teaser">
							  	<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/site_satellite/public/field/images/sites/boutoneureka.jpg?itok=8B4V0vj2" alt="Eurêka, médiathèque numérique du Val-de-Marne (nouvelle fenêtre)" title="Eurêka, médiathèque numérique du Val-de-Marne (nouvelle fenêtre)" />				  	</div>
	  	<div class="hover-teaser"></div>
	 	</a>
  
</article> <!-- /.node -->		</li>
				<li class="span3">
						<article id="node-721" class="node node-site-ecosysteme node-teaser clearfix" about="/roseraie" typeof="sioc:Item foaf:Document">
		  <a href="https://roseraie.valdemarne.fr/" target="_blank" class="teaser">
	  	<div class="teaser">
							  	<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/site_satellite/public/field/images/sites/roseraie_satellite.gif?itok=ZaPPIuVx" alt="Roseraie (nouvelle fenêtre)" title="Roseraie (nouvelle fenêtre)" />				  	</div>
	  	<div class="hover-teaser"></div>
	 	</a>
  
</article> <!-- /.node -->		</li>
				<li class="span3">
						<article id="node-2114" class="node node-site-ecosysteme node-teaser clearfix" about="/laboratoire-departemental-des-eaux" typeof="sioc:Item foaf:Document">
		  <a href="http://labo-eaux.valdemarne.fr" target="_blank" class="teaser">
	  	<div class="teaser">
							  	<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/site_satellite/public/field/images/sites/labo_des_eaux.jpg?itok=94FTF7tC" alt="Laboratoire départemental des eaux (nouvelle fenêtre)" title="Laboratoire départemental des eaux (nouvelle fenêtre)" />				  	</div>
	  	<div class="hover-teaser"></div>
	 	</a>
  
</article> <!-- /.node -->		</li>
				<li class="span3">
						<article id="node-10046" class="node node-site-ecosysteme node-teaser clearfix" about="/le-val-de-marne-en-mouvement-pour-le-climat" typeof="sioc:Item foaf:Document">
		  <a href="http://www.climatvaldemarne.fr/#" target="_blank" class="teaser">
	  	<div class="teaser">
							  	<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/site_satellite/public/field/images/sites/valdemarneenmouvementpourleclimat.jpg?itok=H65KAmSt" alt="Le Val-de-Marne en mouvement pour le climat (nouvelle fenêtre)" title="Le Val-de-Marne en mouvement pour le climat (nouvelle fenêtre)" />				  	</div>
	  	<div class="hover-teaser"></div>
	 	</a>
  
</article> <!-- /.node -->		</li>
				<li class="span3">
						<article id="node-2118" class="node node-site-ecosysteme node-teaser clearfix" about="/eco-acteurs" typeof="sioc:Item foaf:Document">
		  <a href="http://eco-acteurs.valdemarne.fr/" target="_blank" class="teaser">
	  	<div class="teaser">
							  	<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/site_satellite/public/field/images/sites/eco-acteurs.jpg?itok=WENpc4Ou" alt="Eco-acteurs (nouvelle fenêtre)" title="Eco-acteurs (nouvelle fenêtre)" />				  	</div>
	  	<div class="hover-teaser"></div>
	 	</a>
  
</article> <!-- /.node -->		</li>
				<li class="span3">
						<article id="node-14291" class="node node-site-ecosysteme node-teaser clearfix" about="/altival" typeof="sioc:Item foaf:Document">
		  <a href="http://www.altival.fr" target="_blank" class="teaser">
	  	<div class="teaser">
							  	<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/site_satellite/public/field/images/sites/altival.jpg?itok=HT_ZUEwf" alt="Altival (nouvelle fenêtre)" title="Altival (nouvelle fenêtre)" />				  	</div>
	  	<div class="hover-teaser"></div>
	 	</a>
  
</article> <!-- /.node -->		</li>
			</ul>
</div>
  
</section> <!-- /.block -->
  </div>
		</div>
		  </div>
</header>

<div class="container">
	<div id="back-container">
		<ul class="row nav-menu menu-principal univers-3">
			<li class="logo span3">
					<a class="vdm" href="/">
						<img src="/sites/all/themes/valdemarne/img/logo_valdemarne_departement_utile.gif" alt="Val-de-Marne - Conseil départemental (aller à l'accueil)" title="Val-de-Marne - Conseil Général (aller à l'accueil)" class="vdm" />
					</a>
			</li>
			<li id="u1-menu-principal" class="nav-item avs span3 inactive">
				<a href="/a-votre-service" class="link" ref="avs">À votre&nbsp;<br><span class="strong">service&nbsp;</span></a>
								<div class="sub-nav menu-hover-avs">
					<div class="box">
					  <div class="region region-menu-avs">
    <section id="block-v2m-univers1-navigation-univers-1" class="block block-v2m-univers1 clearfix">

      
  	<ul class="row">
								<li class="span3">
											<a href="/a-votre-service/action-sociale" >
					<div class="icone-menu">
						<div>
														<img src="https://www.valdemarne.fr/sites/default/files/parcours/actionsociale_ico.png" width="40%" alt="">
													</div>
					</div>
					<div class="title">Action sociale</div>
				</a>
			</li>
								<li class="span3">
											<a href="/a-votre-service/deplacement-transports" >
					<div class="icone-menu">
						<div>
														<img src="https://www.valdemarne.fr/sites/default/files/parcours/deplacement_transports_ico.png" width="40%" alt="">
													</div>
					</div>
					<div class="title">Déplacement / Transports</div>
				</a>
			</li>
								<li class="span3">
											<a href="/a-votre-service/education" >
					<div class="icone-menu">
						<div>
														<img src="https://www.valdemarne.fr/sites/default/files/parcours/education_ico.png" width="40%" alt="">
													</div>
					</div>
					<div class="title">Éducation</div>
				</a>
			</li>
								<li class="span3 last">
											<a href="/a-votre-service/enfance-famille" >
					<div class="icone-menu">
						<div>
														<img src="https://www.valdemarne.fr/sites/default/files/parcours/enfance_famille_ico.png" width="40%" alt="">
													</div>
					</div>
					<div class="title">Enfance / Famille</div>
				</a>
			</li>
								<li class="span3">
											<a href="/a-votre-service/formation-insertion" >
					<div class="icone-menu">
						<div>
														<img src="https://www.valdemarne.fr/sites/default/files/parcours/forma_ico.png" width="40%" alt="">
													</div>
					</div>
					<div class="title">Formation / Insertion</div>
				</a>
			</li>
								<li class="span3">
											<a href="/a-votre-service/habitat-logement" >
					<div class="icone-menu">
						<div>
														<img src="https://www.valdemarne.fr/sites/default/files/parcours/habitat_logement_ico.png" width="40%" alt="">
													</div>
					</div>
					<div class="title">Habitat / Logement</div>
				</a>
			</li>
								<li class="span3">
											<a href="/a-votre-service/culture-loisirs" >
					<div class="icone-menu">
						<div>
														<img src="https://www.valdemarne.fr/sites/default/files/parcours/culture_ico.png" width="40%" alt="">
													</div>
					</div>
					<div class="title">Culture / Loisirs</div>
				</a>
			</li>
								<li class="span3 last">
											<a href="/a-votre-service/annuaire-des-equipements" >
					<div class="icone-menu">
						<div>
														<img src="https://www.valdemarne.fr/sites/default/files/parcours/equipements_ico.png" width="40%" alt="">
													</div>
					</div>
					<div class="title">Annuaire des équipements</div>
				</a>
			</li>
								<li class="span3">
											<a href="/a-votre-service/info-travaux" >
					<div class="icone-menu">
						<div>
														<img src="https://www.valdemarne.fr/sites/default/files/parcours/travaux_ico.png" width="40%" alt="">
													</div>
					</div>
					<div class="title">Info-travaux</div>
				</a>
			</li>
								<li class="span3">
											<a href="http://geo.valdemarne.fr" >
					<div class="icone-menu">
						<div>
														<img src="https://www.valdemarne.fr/sites/default/files/parcours/geovaldemarne_ico.png" width="40%" alt="">
													</div>
					</div>
					<div class="title">geo.valdemarne.fr</div>
				</a>
			</li>
								<li class="span3">
											<a href="/a-votre-service/associations" class="public">
					<div class="icone-menu">
						<div>
														<img src="https://www.valdemarne.fr/sites/default/files/profils/associations_ico.png" width="40%" alt="">
													</div>
					</div>
					<div class="title">Associations</div>
				</a>
			</li>
								<li class="span3 last">
											<a href="/a-votre-service/professionnels" class="public">
					<div class="icone-menu">
						<div>
														<img src="https://www.valdemarne.fr/sites/default/files/profils/professionnels_ico.png" width="40%" alt="">
													</div>
					</div>
					<div class="title">Professionnels</div>
				</a>
			</li>
								<li class="span3">
											<a href="/a-votre-service/acteurs-publics" class="public">
					<div class="icone-menu">
						<div>
														<img src="https://www.valdemarne.fr/sites/default/files/profils/acteurs_publics_ico_0.png" width="40%" alt="">
													</div>
					</div>
					<div class="title">Acteurs publics</div>
				</a>
			</li>
								<li class="span3">
											<a href="http://actival16-25.valdemarne.fr" class="public">
					<div class="icone-menu">
						<div>
														<img src="https://www.valdemarne.fr/sites/default/files/profils/jeunes_ico.png" width="40%" alt="">
													</div>
					</div>
					<div class="title">Jeunes</div>
				</a>
			</li>
								<li class="span3">
											<a href="/a-votre-service/personnes-agees" class="public">
					<div class="icone-menu">
						<div>
														<img src="https://www.valdemarne.fr/sites/default/files/profils/seniors_ico.png" width="40%" alt="">
													</div>
					</div>
					<div class="title">Personnes âgées</div>
				</a>
			</li>
								<li class="span3 last">
											<a href="/a-votre-service/handicap" class="public">
					<div class="icone-menu">
						<div>
														<img src="https://www.valdemarne.fr/sites/default/files/profils/handicap_ico.png" width="40%" alt="">
													</div>
					</div>
					<div class="title">Handicap</div>
				</a>
			</li>
		</ul>
  
</section> <!-- /.block -->
  </div>
					</div>
				</div>
							</li>
			<li id="u2-menu-principal" class="nav-item lcg span3 inactive">
				<a href="/le-conseil-departemental" class="link" ref="lcg">Conseil&nbsp;<br><span class="strong">Départemental&nbsp;</span></a>
									<div class="sub-nav menu-hover-lcg">
						<div class="box">
						  <div class="region region-menu-lcg">
    <section id="block-v2m-univers2-navigation-univers-2" class="block block-v2m-univers2 clearfix">

      
  
		<div class="span4">
			<ul class="row sub-nav-group">
		
								      <li class="second level0">
		      <a href="/le-conseil-departemental/institution">
		      	<div class="title">Le conseil départemental</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/le-conseil-departemental/le-conseil-departemental/a-quoi-sert-le-departement">A quoi sert le Département ?</a></li>
											<li><a href="https://www.valdemarne.fr/le-conseil-departemental/rapport-dactivites">Rapport d'activités</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/le-president">Le Président</a></li>
											<li><a href="http://www.valdemarne.fr/le-conseil-departemental/les-vice-president-es">Les vice-président-es</a></li>
											<li><a href="/le-conseil-departemental/elus"> Les conseillers départementaux</a></li>
											<li><a href="/le-conseil-departemental/groupes-politiques">Les groupes politiques</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/le-projet-departemental">Le projet départemental</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/les-seances">Les séances</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/les-decisions-du-conseil-departemental">Les décisions</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/le-conseil-departemental-adopte-son-budget-2017">Le budget</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/les-services-departementaux">Les services départementaux</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/conseil-departemental-des-collegiens">Le Conseil départemental des collégiens</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/elections-departementales-2015">Elections départementales 2015</a></li>
										</ul></div>
		  		  </li>
								      <li class="second level0">
		      <a href="/le-conseil-departemental/actions">
		      	<div class="title">Actions</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/le-conseil-departemental/solidarites">Solidarités</a></li>
											<li><a href="/le-conseil-departemental/cadre-de-vie">Cadre de vie</a></li>
											<li><a href="/le-conseil-departemental/enfance-education">Enfance / Éducation</a></li>
											<li><a href="/le-conseil-departemental/economie-emploi">Économie / Emploi</a></li>
											<li><a href="/le-conseil-departemental/culture-sport">Culture / Sport</a></li>
											<li><a href="/le-conseil-departemental/vie-associative-citoyennete">Vie associative / Citoyenneté</a></li>
											<li><a href="/le-conseil-departemental/europe-international">Europe / International</a></li>
											<li><a href="/le-conseil-departemental/developpement-durable">Développement durable</a></li>
										</ul></div>
		  		  </li>
								      <li class="second level0">
		      <a href="/le-conseil-departemental/grands-projets">
		      	<div class="title">Grands projets</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/le-conseil-departemental/grands-projets/le-tres-haut-debit">Très haut débit</a></li>
											<li><a href="/vivre-en-val-de-marne/informations/le-televal-un-telepherique-en-val-de-marne">Le Téléval</a></li>
											<li><a href="/le-conseil-departemental/grands-projets/grand-paris-express">Grand Paris Express </a></li>
											<li><a href="/le-conseil-departemental/grands-projets/cite-de-la-gastronomie">Cité de la gastronomie</a></li>
										</ul></div>
		  		  </li>
										<li class="single level0">
				<a href="/le-conseil-departemental/les-marches-publics"><div class="title">Marchés publics</div></a>
		  		  </li>
										<li class="single level0">
				<a href="/le-conseil-departemental/les-appels-a-projets"><div class="title">Appels à projets</div></a>
		  		  </li>
								      <li class="second level0">
		      <a href="/le-conseil-departemental/recrutement">
		      	<div class="title">Recrutement</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/le-conseil-departemental/offres-d-emploi">Postes à pourvoir</a></li>
											<li><a href="/le-conseil-departemental/recrutement/pourquoi-nous-rejoindre">Pourquoi nous rejoindre ?</a></li>
											<li><a href="/le-conseil-departemental/recrutement/faire-son-apprentissage-au-conseil-departemental">Faire son apprentissage au Conseil départemental</a></li>
											<li><a href="/le-conseil-departemental/recrutement/effectuer-un-stage-au-conseil-departemental">Effectuer un stage au Conseil départemental</a></li>
											<li><a href="/le-conseil-departemental/stages">Offres de stages</a></li>
											<li><a href="/le-conseil-departemental/recrutement/150-emplois-davenir-recrutes-entre-2013-et-2015">Les emplois d'avenir</a></li>
											<li><a href="/le-conseil-departemental/recrutement/lacces-a-lemploi-des-travailleurs-handicapes">L'accès à l'emploi des travailleurs handicapés</a></li>
											<li><a href="/le-conseil-departemental/recrutement/le-conseil-departemental-recrute-et-forme-des-professionnels-de-lenfance">Les métiers de l'enfance</a></li>
										</ul></div>
		  		  </li>
				</ul></div>
	
				<div class="span4 zoom">
						<a href="/le-conseil-departemental/le-7-fevrier-journee-sans-departement">
								<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/zoom_menu/public/field/images/articles/taquin-7fev.jpg?itok=VDn98ixS" width="390" height="200" alt="Le 7 février : Journée sans Département !" title="Le 7 février : Journée sans Département !" />			</a>
						<div class="content">
				<h1 class="zoom">Zoom sur</h1>
				<h2><a href="/le-conseil-departemental/le-7-fevrier-journee-sans-departement">Le 7 février : Journée sans Département !</a></h2>
								<p>Que serait le quotidien des Val-de-Marnais sans le service public départemental ? Alors que le Gouvernement pense à supprimer les départements de petite couronne, le Val-de-Marne organise le mercredi 7 février prochain une "Journée sans Département" : tous les services départementaux seront exceptionnellement fermés, ainsi que les lieux recevant du public. Cette initiative, partagée par les sept départements franciliens, sera marquée par un rassemblement à partir de 11h devant la Préfecture.</p>
							</div>
		</div>
		  
</section> <!-- /.block -->
  </div>
						</div>
					</div>
							</li>
			<li id="u3-menu-principal" class="nav-item vev span3 active">
				<a href="/vivre-en-val-de-marne" class="link" ref="vev" title="Vivre en Val-de-Marne (Rubrique courante)">Vivre en&nbsp;<br><span class="strong">Val-de-Marne&nbsp;</span></a>
									<div class="sub-nav menu-hover-vev">
						<div class="box">
						  <div class="region region-menu-vev">
    <section id="block-v2m-univers3-navigation-univers-3" class="block block-v2m-univers3 clearfix">

      
  <div class="span4">
	<ul class="row">
								      <li class="second level0">
		      <a href="/vivre-en-val-de-marne/actu">
		      	<div class="title">Les actualités</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/vivre-en-val-de-marne/informations">Les informations</a></li>
											<li><a href="/vivre-en-val-de-marne/rendez-vous">Les rendez-vous</a></li>
										</ul></div>
		  		  </li>
								      <li class="second level0">
		      <a href="/vivre-en-val-de-marne/territoire">
		      	<div class="title">Le territoire</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/vivre-en-val-de-marne/le-territoire/chiffres-cles">Chiffres clés</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/population">Population</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/economie">Économie</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/geographie">Géographie</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/leau-en-val-de-marne">Eau</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/deplacements">Déplacements</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/histoire">Histoire</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/les-elus-du-val-de-marne">Vos Élus</a></li>
											<li><a href="/vivre-en-val-de-marne/culture">Culture</a></li>
											<li><a href="/vivre-en-val-de-marne/nature-et-sport">Nature et Sport</a></li>
										</ul></div>
		  		  </li>
										<li class="single level0">
				<a href="/a-votre-service/annuaire-des-equipements"><div class="title">Annuaire des équipements</div></a>
		  		  </li>
										<li class="single level0">
				<a href="http://tval.valdemarne.fr"><div class="title">Tval / La WebTV du Val-de-Marne</div></a>
		  		  </li>
										<li class="single level0">
				<a href="/vivre-en-val-de-marne/magazine"><div class="title">Le mag</div></a>
		  		  </li>
			</ul>
</div>	
<div class="span4 zoom">
		<a href="/vivre-en-val-de-marne/informations/retrouvez-tval-la-webtv-du-val-de-marne-sur-la-tnt">
				<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/zoom_menu/public/field/images/articles/2017-09-29_viagrandparis.jpg?itok=WtZ-Pc9a" width="390" height="200" alt="Retrouvez TVal, la WebTv du Val-de-Marne, sur la TNT !" title="Retrouvez TVal, la WebTv du Val-de-Marne, sur la TNT !" />	</a>
		<div class="content">
		<h1 class="zoom">Zoom sur</h1>
		<h2><a href="/vivre-en-val-de-marne/informations/retrouvez-tval-la-webtv-du-val-de-marne-sur-la-tnt">Retrouvez TVal, la WebTv du Val-de-Marne, sur la TNT !</a></h2>
				<p class="clearfix">Vendredi 29 septembre à 19h, la nouvelle chaîne de télévision "viàGrandParis" arrive sur le canal 34, les box (canal 30) et le câble. Vous y retrouverez les actus et sorties en Val-de-Marne grâce aux reportages fournis par TVal. </p>
			</div>
</div>
  
</section> <!-- /.block -->
  </div>
						</div>
					</div>
							</li>
	   </ul>
	</div>
</div>


<div id="back-container-clone"></div>
<div id="back-container-small">
	<div class="container" style="position:relative">
		<ul class="row nav-menu menu-principal univers-3" id="menu-principal-home">
			<li class="logo span3">
				<a class="vdm_small" href="/"><img src="/sites/all/themes/valdemarne/img/valdemarne_small2.gif" alt="Accueil" title="Val-de-Marne - Conseil Général (aller à l'accueil)" class="vdm_small" /></a>
			</li>
		</ul>
		<div id="access-menu">
			<ul id="menu-principal" class="row nav-menu menu-principal univers-3">
				<li id="u1-menu-principal" class="nav-item avs span3 inactive">
				<a href="/a-votre-service" class="link" ref="avs">À votre&nbsp;<br><span class="strong">service&nbsp;</span></a>
								<div class="sub-nav menu-hover-avs">
					<div class="box">
					  <div class="region region-menu-avs">
      <div class="region region-menu-avs">
    <section id="block-v2m-univers1-navigation-univers-1" class="block block-v2m-univers1 clearfix">

      
  	<ul class="row">
								<li class="span3">
											<a href="/a-votre-service/action-sociale" >
					<div class="icone-menu">
						<div>
														<img src="https://www.valdemarne.fr/sites/default/files/parcours/actionsociale_ico.png" width="40%" alt="">
													</div>
					</div>
					<div class="title">Action sociale</div>
				</a>
			</li>
								<li class="span3">
											<a href="/a-votre-service/deplacement-transports" >
					<div class="icone-menu">
						<div>
														<img src="https://www.valdemarne.fr/sites/default/files/parcours/deplacement_transports_ico.png" width="40%" alt="">
													</div>
					</div>
					<div class="title">Déplacement / Transports</div>
				</a>
			</li>
								<li class="span3">
											<a href="/a-votre-service/education" >
					<div class="icone-menu">
						<div>
														<img src="https://www.valdemarne.fr/sites/default/files/parcours/education_ico.png" width="40%" alt="">
													</div>
					</div>
					<div class="title">Éducation</div>
				</a>
			</li>
								<li class="span3 last">
											<a href="/a-votre-service/enfance-famille" >
					<div class="icone-menu">
						<div>
														<img src="https://www.valdemarne.fr/sites/default/files/parcours/enfance_famille_ico.png" width="40%" alt="">
													</div>
					</div>
					<div class="title">Enfance / Famille</div>
				</a>
			</li>
								<li class="span3">
											<a href="/a-votre-service/formation-insertion" >
					<div class="icone-menu">
						<div>
														<img src="https://www.valdemarne.fr/sites/default/files/parcours/forma_ico.png" width="40%" alt="">
													</div>
					</div>
					<div class="title">Formation / Insertion</div>
				</a>
			</li>
								<li class="span3">
											<a href="/a-votre-service/habitat-logement" >
					<div class="icone-menu">
						<div>
														<img src="https://www.valdemarne.fr/sites/default/files/parcours/habitat_logement_ico.png" width="40%" alt="">
													</div>
					</div>
					<div class="title">Habitat / Logement</div>
				</a>
			</li>
								<li class="span3">
											<a href="/a-votre-service/culture-loisirs" >
					<div class="icone-menu">
						<div>
														<img src="https://www.valdemarne.fr/sites/default/files/parcours/culture_ico.png" width="40%" alt="">
													</div>
					</div>
					<div class="title">Culture / Loisirs</div>
				</a>
			</li>
								<li class="span3 last">
											<a href="/a-votre-service/annuaire-des-equipements" >
					<div class="icone-menu">
						<div>
														<img src="https://www.valdemarne.fr/sites/default/files/parcours/equipements_ico.png" width="40%" alt="">
													</div>
					</div>
					<div class="title">Annuaire des équipements</div>
				</a>
			</li>
								<li class="span3">
											<a href="/a-votre-service/info-travaux" >
					<div class="icone-menu">
						<div>
														<img src="https://www.valdemarne.fr/sites/default/files/parcours/travaux_ico.png" width="40%" alt="">
													</div>
					</div>
					<div class="title">Info-travaux</div>
				</a>
			</li>
								<li class="span3">
											<a href="http://geo.valdemarne.fr" >
					<div class="icone-menu">
						<div>
														<img src="https://www.valdemarne.fr/sites/default/files/parcours/geovaldemarne_ico.png" width="40%" alt="">
													</div>
					</div>
					<div class="title">geo.valdemarne.fr</div>
				</a>
			</li>
								<li class="span3">
											<a href="/a-votre-service/associations" class="public">
					<div class="icone-menu">
						<div>
														<img src="https://www.valdemarne.fr/sites/default/files/profils/associations_ico.png" width="40%" alt="">
													</div>
					</div>
					<div class="title">Associations</div>
				</a>
			</li>
								<li class="span3 last">
											<a href="/a-votre-service/professionnels" class="public">
					<div class="icone-menu">
						<div>
														<img src="https://www.valdemarne.fr/sites/default/files/profils/professionnels_ico.png" width="40%" alt="">
													</div>
					</div>
					<div class="title">Professionnels</div>
				</a>
			</li>
								<li class="span3">
											<a href="/a-votre-service/acteurs-publics" class="public">
					<div class="icone-menu">
						<div>
														<img src="https://www.valdemarne.fr/sites/default/files/profils/acteurs_publics_ico_0.png" width="40%" alt="">
													</div>
					</div>
					<div class="title">Acteurs publics</div>
				</a>
			</li>
								<li class="span3">
											<a href="http://actival16-25.valdemarne.fr" class="public">
					<div class="icone-menu">
						<div>
														<img src="https://www.valdemarne.fr/sites/default/files/profils/jeunes_ico.png" width="40%" alt="">
													</div>
					</div>
					<div class="title">Jeunes</div>
				</a>
			</li>
								<li class="span3">
											<a href="/a-votre-service/personnes-agees" class="public">
					<div class="icone-menu">
						<div>
														<img src="https://www.valdemarne.fr/sites/default/files/profils/seniors_ico.png" width="40%" alt="">
													</div>
					</div>
					<div class="title">Personnes âgées</div>
				</a>
			</li>
								<li class="span3 last">
											<a href="/a-votre-service/handicap" class="public">
					<div class="icone-menu">
						<div>
														<img src="https://www.valdemarne.fr/sites/default/files/profils/handicap_ico.png" width="40%" alt="">
													</div>
					</div>
					<div class="title">Handicap</div>
				</a>
			</li>
		</ul>
  
</section> <!-- /.block -->
  </div>
  </div>
					</div>
				</div>
							</li>
			<li id="u2-menu-principal" class="nav-item lcg span3 inactive">
				<a href="/le-conseil-departemental" class="link" ref="lcg">Conseil&nbsp;<br><span class="strong">Départemental&nbsp;</span></a>
									<div class="sub-nav menu-hover-lcg">
						<div class="box">
						  <div class="region region-menu-lcg">
      <div class="region region-menu-lcg">
    <section id="block-v2m-univers2-navigation-univers-2" class="block block-v2m-univers2 clearfix">

      
  
		<div class="span4">
			<ul class="row sub-nav-group">
		
								      <li class="second level0">
		      <a href="/le-conseil-departemental/institution">
		      	<div class="title">Le conseil départemental</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/le-conseil-departemental/le-conseil-departemental/a-quoi-sert-le-departement">A quoi sert le Département ?</a></li>
											<li><a href="https://www.valdemarne.fr/le-conseil-departemental/rapport-dactivites">Rapport d'activités</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/le-president">Le Président</a></li>
											<li><a href="http://www.valdemarne.fr/le-conseil-departemental/les-vice-president-es">Les vice-président-es</a></li>
											<li><a href="/le-conseil-departemental/elus"> Les conseillers départementaux</a></li>
											<li><a href="/le-conseil-departemental/groupes-politiques">Les groupes politiques</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/le-projet-departemental">Le projet départemental</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/les-seances">Les séances</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/les-decisions-du-conseil-departemental">Les décisions</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/le-conseil-departemental-adopte-son-budget-2017">Le budget</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/les-services-departementaux">Les services départementaux</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/conseil-departemental-des-collegiens">Le Conseil départemental des collégiens</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/elections-departementales-2015">Elections départementales 2015</a></li>
										</ul></div>
		  		  </li>
								      <li class="second level0">
		      <a href="/le-conseil-departemental/actions">
		      	<div class="title">Actions</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/le-conseil-departemental/solidarites">Solidarités</a></li>
											<li><a href="/le-conseil-departemental/cadre-de-vie">Cadre de vie</a></li>
											<li><a href="/le-conseil-departemental/enfance-education">Enfance / Éducation</a></li>
											<li><a href="/le-conseil-departemental/economie-emploi">Économie / Emploi</a></li>
											<li><a href="/le-conseil-departemental/culture-sport">Culture / Sport</a></li>
											<li><a href="/le-conseil-departemental/vie-associative-citoyennete">Vie associative / Citoyenneté</a></li>
											<li><a href="/le-conseil-departemental/europe-international">Europe / International</a></li>
											<li><a href="/le-conseil-departemental/developpement-durable">Développement durable</a></li>
										</ul></div>
		  		  </li>
								      <li class="second level0">
		      <a href="/le-conseil-departemental/grands-projets">
		      	<div class="title">Grands projets</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/le-conseil-departemental/grands-projets/le-tres-haut-debit">Très haut débit</a></li>
											<li><a href="/vivre-en-val-de-marne/informations/le-televal-un-telepherique-en-val-de-marne">Le Téléval</a></li>
											<li><a href="/le-conseil-departemental/grands-projets/grand-paris-express">Grand Paris Express </a></li>
											<li><a href="/le-conseil-departemental/grands-projets/cite-de-la-gastronomie">Cité de la gastronomie</a></li>
										</ul></div>
		  		  </li>
										<li class="single level0">
				<a href="/le-conseil-departemental/les-marches-publics"><div class="title">Marchés publics</div></a>
		  		  </li>
										<li class="single level0">
				<a href="/le-conseil-departemental/les-appels-a-projets"><div class="title">Appels à projets</div></a>
		  		  </li>
								      <li class="second level0">
		      <a href="/le-conseil-departemental/recrutement">
		      	<div class="title">Recrutement</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/le-conseil-departemental/offres-d-emploi">Postes à pourvoir</a></li>
											<li><a href="/le-conseil-departemental/recrutement/pourquoi-nous-rejoindre">Pourquoi nous rejoindre ?</a></li>
											<li><a href="/le-conseil-departemental/recrutement/faire-son-apprentissage-au-conseil-departemental">Faire son apprentissage au Conseil départemental</a></li>
											<li><a href="/le-conseil-departemental/recrutement/effectuer-un-stage-au-conseil-departemental">Effectuer un stage au Conseil départemental</a></li>
											<li><a href="/le-conseil-departemental/stages">Offres de stages</a></li>
											<li><a href="/le-conseil-departemental/recrutement/150-emplois-davenir-recrutes-entre-2013-et-2015">Les emplois d'avenir</a></li>
											<li><a href="/le-conseil-departemental/recrutement/lacces-a-lemploi-des-travailleurs-handicapes">L'accès à l'emploi des travailleurs handicapés</a></li>
											<li><a href="/le-conseil-departemental/recrutement/le-conseil-departemental-recrute-et-forme-des-professionnels-de-lenfance">Les métiers de l'enfance</a></li>
										</ul></div>
		  		  </li>
				</ul></div>
	
				<div class="span4 zoom">
						<a href="/le-conseil-departemental/le-7-fevrier-journee-sans-departement">
								<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/zoom_menu/public/field/images/articles/taquin-7fev.jpg?itok=VDn98ixS" width="390" height="200" alt="Le 7 février : Journée sans Département !" title="Le 7 février : Journée sans Département !" />			</a>
						<div class="content">
				<h1 class="zoom">Zoom sur</h1>
				<h2><a href="/le-conseil-departemental/le-7-fevrier-journee-sans-departement">Le 7 février : Journée sans Département !</a></h2>
								<p>Que serait le quotidien des Val-de-Marnais sans le service public départemental ? Alors que le Gouvernement pense à supprimer les départements de petite couronne, le Val-de-Marne organise le mercredi 7 février prochain une "Journée sans Département" : tous les services départementaux seront exceptionnellement fermés, ainsi que les lieux recevant du public. Cette initiative, partagée par les sept départements franciliens, sera marquée par un rassemblement à partir de 11h devant la Préfecture.</p>
							</div>
		</div>
		  
</section> <!-- /.block -->
  </div>
  </div>
						</div>
					</div>
							</li>
			<li id="u3-menu-principal" class="nav-item vev span3 active">
				<a href="/vivre-en-val-de-marne" class="link" ref="vev" title="Vivre en Val-de-Marne (Rubrique courante)">Vivre en&nbsp;<br><span class="strong">Val-de-Marne&nbsp;</span></a>
									<div class="sub-nav menu-hover-vev">
						<div class="box">
						  <div class="region region-menu-vev">
      <div class="region region-menu-vev">
    <section id="block-v2m-univers3-navigation-univers-3" class="block block-v2m-univers3 clearfix">

      
  <div class="span4">
	<ul class="row">
								      <li class="second level0">
		      <a href="/vivre-en-val-de-marne/actu">
		      	<div class="title">Les actualités</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/vivre-en-val-de-marne/informations">Les informations</a></li>
											<li><a href="/vivre-en-val-de-marne/rendez-vous">Les rendez-vous</a></li>
										</ul></div>
		  		  </li>
								      <li class="second level0">
		      <a href="/vivre-en-val-de-marne/territoire">
		      	<div class="title">Le territoire</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/vivre-en-val-de-marne/le-territoire/chiffres-cles">Chiffres clés</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/population">Population</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/economie">Économie</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/geographie">Géographie</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/leau-en-val-de-marne">Eau</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/deplacements">Déplacements</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/histoire">Histoire</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/les-elus-du-val-de-marne">Vos Élus</a></li>
											<li><a href="/vivre-en-val-de-marne/culture">Culture</a></li>
											<li><a href="/vivre-en-val-de-marne/nature-et-sport">Nature et Sport</a></li>
										</ul></div>
		  		  </li>
										<li class="single level0">
				<a href="/a-votre-service/annuaire-des-equipements"><div class="title">Annuaire des équipements</div></a>
		  		  </li>
										<li class="single level0">
				<a href="http://tval.valdemarne.fr"><div class="title">Tval / La WebTV du Val-de-Marne</div></a>
		  		  </li>
										<li class="single level0">
				<a href="/vivre-en-val-de-marne/magazine"><div class="title">Le mag</div></a>
		  		  </li>
			</ul>
</div>	
<div class="span4 zoom">
		<a href="/vivre-en-val-de-marne/informations/retrouvez-tval-la-webtv-du-val-de-marne-sur-la-tnt">
				<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/zoom_menu/public/field/images/articles/2017-09-29_viagrandparis.jpg?itok=WtZ-Pc9a" width="390" height="200" alt="Retrouvez TVal, la WebTv du Val-de-Marne, sur la TNT !" title="Retrouvez TVal, la WebTv du Val-de-Marne, sur la TNT !" />	</a>
		<div class="content">
		<h1 class="zoom">Zoom sur</h1>
		<h2><a href="/vivre-en-val-de-marne/informations/retrouvez-tval-la-webtv-du-val-de-marne-sur-la-tnt">Retrouvez TVal, la WebTv du Val-de-Marne, sur la TNT !</a></h2>
				<p class="clearfix">Vendredi 29 septembre à 19h, la nouvelle chaîne de télévision "viàGrandParis" arrive sur le canal 34, les box (canal 30) et le câble. Vous y retrouverez les actus et sorties en Val-de-Marne grâce aux reportages fournis par TVal. </p>
			</div>
</div>
  
</section> <!-- /.block -->
  </div>
  </div>
						</div>
					</div>
							</li>
			</ul>
		</div>
	</div>
</div>

<div class="container navbar clearfix">
  <div class="navbar-inner">
    <div class="clearfix">

    	<div style="float:left;width:91px;" class="logosml">
    		<a class="brand" href="/"><img src="/sites/all/themes/valdemarne/img/valdemarne_departement_small.png" alt="Accueil" class="vdm_small" /></a>
    	</div>
    	<div style="float:right;width:170px;" class="openbtn">
	    	<a class="btn btn-navbar" role="button" href="#">
	      	<div class="bars" style="float:right;">
	      		<span class="icon-bar"></span>
	      		<span class="icon-bar"></span>
	      		<span class="icon-bar"></span>
	      	</div>
	      	<div class="cache">Afficher le menu</div>
	    	</a>
    	</div>
    </div>
    <div class="nav-collapse collapse">
    	<ul id="menu-principal" class="menu-principal">
    		<li class="avs"><a href="/a-votre-service">À votre <span class="strong">service</span></a></li>
    		<li class="lcg"><a href="/le-conseil-general">Le Conseil <span class="strong">Départemental</span></a></li>
    		<li class="vev"><a href="/vivre-en-val-de-marne" title="Vivre en Val-de-Marne (Rubrique courante)">Vivre en <span class="strong">Val de Marne</span></a></li>
    	</ul>
    </div>
  </div>
</div>

<script type="text/javascript">
if (jQuery) {
    (function ($) {
        "use strict";
        $(document).ready(function () {
            // initialize the megamenu
            $('div#back-container').accessibleMegaMenu({
            	/* prefix for generated unique id attributes, which are required
            	   to indicate aria-owns, aria-controls and aria-labelledby */
            	uuidPrefix: "accessible-megamenu",
            	/* css class used to define the megamenu styling */
            	menuClass: "nav-menu",
            	/* css class for a top-level navigation item in the megamenu */
            	topNavItemClass: "nav-item",
            	/* css class for a megamenu panel */
            	panelClass: "sub-nav",
            	/* css class for a group of items within a megamenu panel */
            	panelGroupClass: "sub-nav-group",
            	/* css class for the hover state */
            	hoverClass: "hover",
            	/* css class for the focus state */
            	focusClass: "focus",
            	/* css class for the open state */
            	openClass: "open"
            });
            $('div#access-menu').accessibleMegaMenu({
            	/* prefix for generated unique id attributes, which are required
            	   to indicate aria-owns, aria-controls and aria-labelledby */
            	uuidPrefix: "accessible-megamenu",
            	/* css class used to define the megamenu styling */
            	menuClass: "nav-menu",
            	/* css class for a top-level navigation item in the megamenu */
            	topNavItemClass: "nav-item",
            	/* css class for a megamenu panel */
            	panelClass: "sub-nav",
            	/* css class for a group of items within a megamenu panel */
            	panelGroupClass: "sub-nav-group",
            	/* css class for the hover state */
            	hoverClass: "hover",
            	/* css class for the focus state */
            	focusClass: "focus",
            	/* css class for the open state */
            	openClass: "open"
            });
            // hack so that the megamenu doesn't show flash of css animation after the page loads.
            /*
            setTimeout(function () {
                $('body').removeClass('init');
            }, 500);
			*/
        });

    }(jQuery));
}
</script>



<script type="text/javascript">
(function ($) {
	var navbar = $('.navbar-inner');
	var navcollapse = $('.nav-collapse.collapse');
	var btn = $('a.btn.btn-navbar');
	var texte = $('.btn-navbar .cache')
	btn.click(function(e) {
		if (navcollapse.is(":visible")) {
			navcollapse.slideUp("fast");
			texte.text('Afficher le menu');
		} else {
			navcollapse.slideDown("fast");
			texte.text('Fermer le menu');
		}
	});
})(jQuery);
</script>

<div class="main-container container" id="main-content" role="main">

      <div id="top">
    <div class="breadcrumb">
	<div class="container row-fluid">
		<div class="span8">
						<a href="/">Accueil</a> > <a href="/vivre-en-val-de-marne">Vivre en Val-de-Marne</a> > <a href="/vivre-en-val-de-marne/informations">Informations</a>									> <span class="current">500 nouvelles places en crèches départementales d’ici 2021</span>
					</div>
		<div class="span4 actions">
			   		   														<a href="javascript:window.print()" role="button" class="action" id="print">
				<img src="/sites/all/themes/valdemarne/img/univers-3/share/print.png" alt="Imprimer cette page" title="Imprimer cette page">
			</a>
			<script type="text/javascript">
			(function ($) {$('#print').show();})(jQuery);
			</script>


 						<a href="/forward?path=node/29495" class="action">
				<img src="/sites/all/themes/valdemarne/img/univers-3/share/forward.png" alt="Faire suivre cette page par mail" title="Faire suivre cette page par mail">
			</a>
						<a href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=5553&amp;lang=fr_fr&amp;voice=thomas&amp;readid=listen&amp;url=https://www.valdemarne.fr/vivre-en-val-de-marne/informations/500-nouvelles-places-en-creches-departementales-dici-2021&readid=readspeaker-content" target="_blank" onclick="readpage(this.href, 'xp1'); return false;" class="action">
	<img src="/sites/all/themes/valdemarne/img/univers-3/share/speaker.png" alt="Ecouter la page (nouvelle fenêtre)" title="Ecouter la page (nouvelle fenêtre)">
</a>	
					</div>
	</div>
</div>
  	</div>
  
    <div class="row-fluid">
  	
    <!-- sidebar_conseil_general -->
		
    <!-- sidebar_vivre_en_vdm -->
					<aside class="span4">
				<div id="u3-menu-left">
					  <div class="region region-sidebar-vivre-en-vdm">
    <section id="block-menu-menu-vivre-en-val-de-marne" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first expanded active-trail dropdown"><a href="/vivre-en-val-de-marne/actu" class="active-trail dropdown-toggle" data-toggle="dropdown" data-target="#">Les actualités <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf active-trail"><a href="/vivre-en-val-de-marne/informations" class="active-trail">Les informations</a></li>
<li class="last leaf"><a href="/vivre-en-val-de-marne/rendez-vous">Les rendez-vous</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/vivre-en-val-de-marne/territoire" class="dropdown-toggle" data-toggle="dropdown" data-target="#">Le territoire <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/vivre-en-val-de-marne/le-territoire/chiffres-cles">Chiffres clés</a></li>
<li class="leaf"><a href="/vivre-en-val-de-marne/le-territoire/population">Population</a></li>
<li class="leaf"><a href="/vivre-en-val-de-marne/le-territoire/economie">Économie</a></li>
<li class="leaf"><a href="/vivre-en-val-de-marne/le-territoire/geographie">Géographie</a></li>
<li class="leaf"><a href="/vivre-en-val-de-marne/le-territoire/leau-en-val-de-marne">Eau</a></li>
<li class="leaf"><a href="/vivre-en-val-de-marne/le-territoire/deplacements">Déplacements</a></li>
<li class="leaf"><a href="/vivre-en-val-de-marne/le-territoire/histoire">Histoire</a></li>
<li class="leaf"><a href="/vivre-en-val-de-marne/le-territoire/les-elus-du-val-de-marne">Vos Élus</a></li>
<li class="leaf"><a href="/vivre-en-val-de-marne/culture">Culture</a></li>
<li class="last leaf"><a href="/vivre-en-val-de-marne/nature-et-sport">Nature et Sport</a></li>
</ul></li>
<li class="leaf"><a href="/a-votre-service/annuaire-des-equipements" title="Consultez l&#039;annuaire des équipements">Annuaire des équipements</a></li>
<li class="leaf"><a href="http://tval.valdemarne.fr" title="La WebTV du Val-de-Marne">Tval / La WebTV du Val-de-Marne</a></li>
<li class="last leaf"><a href="/vivre-en-val-de-marne/magazine">Le mag</a></li>
</ul>  
</section> <!-- /.block -->
  </div>
				</div>
			</aside>
		

    <!-- sidebar_espace_presse -->
		
    <!-- sidebar_newsletters -->
		

	    <section id="listen" class="span8">
	      
	      
	      	      	        	      	      	      
	      <div id="readspeaker-content">			    <div id="xp1" class="rs_skip rs_preserve"></div>
			    

<article id="node-29495" class="node node-article node-promoted node-full clearfix" about="/vivre-en-val-de-marne/informations/500-nouvelles-places-en-creches-departementales-dici-2021" typeof="sioc:Item foaf:Document">
  
  <header>
  	<h1>500 nouvelles places en crèches départementales d’ici 2021</h1>
  </header>

	<section class="socials clearfix">
		<ul class="social inline rs_skip">
	<li>
		<a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.valdemarne.fr/vivre-en-val-de-marne/informations/500-nouvelles-places-en-creches-departementales-dici-2021">
			<img src="https://www.valdemarne.fr/sites/all/modules/msm_social/img/facebook.png" alt="Partager sur Facebook (nouvelle fenêtre)" title="Partager sur Facebook (nouvelle fenêtre)" />
		</a>
	</li>
	<li>
		<a class="twitter" href="https://twitter.com/intent/tweet?url=https://www.valdemarne.fr/vivre-en-val-de-marne/informations/500-nouvelles-places-en-creches-departementales-dici-2021&text=500 nouvelles places en crèches départementales d’ici 2021">
			<img src="https://www.valdemarne.fr/sites/all/modules/msm_social/img/twitter.png" alt="Partager sur Twitter (nouvelle fenêtre)" title="Partager sur Twitter (nouvelle fenêtre)" />
		</a>
	</li>
	<li>
		<a class="googleplus" href="https://plus.google.com/share?url=https://www.valdemarne.fr/vivre-en-val-de-marne/informations/500-nouvelles-places-en-creches-departementales-dici-2021">
			<img src="https://www.valdemarne.fr/sites/all/modules/msm_social/img/googleplus.png" alt="Partager sur Google+ (nouvelle fenêtre)" title="Partager sur Google+ (nouvelle fenêtre)" />
		</a>
	</li>
</ul>
<script>
(function ($) {
	$(".social a img").hover(function(){
	    $(this).attr("src", function(index, attr){
	        return attr.replace(".png", "-active.png");
	    });
	}, function(){
	    $(this).attr("src", function(index, attr){
	        return attr.replace("-active.png", ".png");
	    });
	});
	$(".social a").click(function(e) {
		window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
		return false;
	});
}(jQuery));
</script>	</section>

    <div class="teaser">
			  <p>Le Plan départemental adopté en décembre dernier vise la création de 500 berceaux supplémentaires grâce à la construction de nouvelles crèches ou la rénovation-extension de bâtiments déjà existants. Au total, le Département proposera 5 000 places de crèches en 2021.</p>
						<div class="tags">
				<a class="tag" href="/vivre-en-val-de-marne/tags/creche">
		creche	</a>
						<a class="tag" href="/vivre-en-val-de-marne/tags/parents">
		parents	</a>
						<a class="tag" href="/vivre-en-val-de-marne/tags/enfants">
		enfants	</a>
				</div>
		  </div>
	
    <div class="corps">
  	<p>C’est au Plessis-Trévise que la prochaine crèche départementale sera bâtie : 60 enfants âgés de trois mois à trois ans seront accueillis dès le deuxième semestre 2019. Intercommunale, elle permettra de répondre également aux besoins des familles de Chennevières-sur-Marne.</p>
<h2>83 crèches en 2021 contre 76 aujourd’hui</h2>
<p>
</p><div class="illustration body_small droite"><img typeof="Image" src="https://www.valdemarne.fr/sites/default/files/styles/body_small/public/field/images/articles/creche_d_merle.jpg?itok=m7DUJkK7" alt="" title=" D. Merle" /><br /><div class="legend">Photo : D. Merle</div>
</div>
<p>« <em>Au total, nous avons prévu la création de sept nouvelles crèches et quatre opérations de relocation-extension de crèches existantes », </em>annonce Marie Kennedy, vice-présidente du Conseil départemental en charge de la petite enfance et de Ia protection maternelle et infantile.</p>
<p>Outre la future crèche du Plessis-Trévise, trois autres projets sont bien avancés. A Orly, la crèche du Parc-de-la-cloche sera relocalisée et agrandie afin d’accueillir 80 berceaux. « <em>Elle sera scindée en deux crèches distinctes de 40 berceaux puisque les crèches ne doivent plus dépasser la capacité d’accueil de 60 places </em>», précise l’élue. A Fontenay-sous-Bois c’est la crèche Les Larris qui va se dédoubler pour proposer 30 places supplémentaires avec deux crèches de 45 berceaux. A Chevilly-Larue, la crèche Franklin-Roosevelt passera de 40 à 60 berceaux en s’intégrant à une opération d’aménagement d’un quartier menée par la commune.</p>
<p>Trois nouvelles crèches de 60 berceaux devraient être réalisées à Champigny-sur-Marne, Créteil et Vitry-sur-Seine. Pour un total de 150 berceaux, trois autres nouvelles crèches, à vocation intercommunale cette fois, sont programmées à Limeil-Brévannes/Sucy-en-Brie, Boissy-Saint-Léger/Bonneuil-sur-Marne et Villeneuve-Saint-Georges/Choisy-le-Roi. Enfin, la crèche Spinoza à Ivry-sur-Seine devrait profiter d’une relocalisation lui permettant d’offrir 30 places supplémentaires.</p>
<h2>Un investissement de 55 millions d’euros</h2>
<p><em> « C’est un engagement très fort pour le Département car même si nous bénéficions d’un soutien financier de la Caisse d’allocations familiales, on peut chiffrer les quatre premières opérations à 20 millions d’euros dont 16 à notre charge</em>, souligne Marie Kennedy. <em>Au total, ce plan de création de 500 places engagera près de 55 millions d’euros d’ici fin 2021 </em>».</p>
<p>Des crèches encore plus nombreuses et accessibles à tous, une ambition pédagogique élevée, une souplesse d’accueil sur deux, trois ou quatre jours pour les parents en recherche d’emploi, en formation ou à temps partiel, c’est la signature du Département qui représente 30 % de l’accueil collectif en crèches dans le Val-de-Marne. <em>« Si demain le Département devait disparaître et certaines de ses crèches privatisées, ce serait une vraie perte</em>, avertit Nora Berkane, maman d’un enfant accueilli à la crèche du Parc à Choisy-le-Roi. <em>J’ai mis ma fille en crèche privée avant d’obtenir une place à la crèche départementale. Le privé c’est plus cher, c’est moins bien et si vous avez 10 minutes de retard, on vous le facture</em> ».</p>
  </div>
		
	
	
	
	<div class="actions-associees clear">
	<h2>Nos actions associées</h2>
	<section class="documents">
		<a href="/le-conseil-departemental/enfance/education/developper-les-modes-daccueil-de-la-petite-enfance">
			<div class="article parcours_associe">
				<div class="clearfix">
															<div class="icone-action"><img src="https://www.valdemarne.fr/sites/default/files/actions/education.png" /></div>
					<div class="action">
						<h3>Enfance / Éducation</h3>
						<div class="description">Développer les modes d’accueil de la petite enfance</div>
											</div>
				</div>
			</div>
		</a>
	</section>
</div>

	<section class="actions_associees">
	</section>

	<section class="services_associes clear">
		<h2>Services et aides associés</h2>
			<div class="row-fluid">
								<div class="clearfix"></div>				<div class="span6 fiche" style="margin-left:0px;">
										<article id="node-8470" class="node node-fiche-service node-teaser clearfix" about="/a-votre-service/enfance/famille/demande-de-place-en-creche" typeof="sioc:Item foaf:Document">

			
		<a href="/a-votre-service/enfance/famille/demande-de-place-en-creche">
			<div class="teaser">
			<h2>Demande de place en crèche</h2>
							Un service en ligne pour demander une place en crèche départementale ou en crèche municipale (pour les villes partenaires).						</div>
		</a>
		
	</article> <!-- /.node -->

<script>
(function ($) {
	/* Gestion du rollover sur l'encart de titre de la fiche service à droite */
	var allparcours = $('.node-fiche-service.titre .parcours_associe');
	allparcours.each(function() {
		var parcours = $(this);
		$(parcours).hover(function() {
			$(parcours).find('div.default').hide();
			$(parcours).find('div.inverse').show();
			$(parcours).css('background','#ffffff');
			$(parcours).css('color','#e5035f');
		},
		function(){
				$(parcours).find('div.default').show();
				$(parcours).find('div.inverse').hide();
				$(parcours).css('background','#e5035f');
				$(parcours).css('color','#ffffff');
			}
		);
	});

	
	$("a[href$='.pdf']").each( function() {
		var href = $(this).attr('href');
		var relativeFilePattern = /^\/sites\/default\/files\/.+\.pdf$/;
		var absoluteFilePattern = /^http(s)?:\/\/www.valdemarne.fr\/sites\/default\/files\/.+\.pdf$/;
		if (relativeFilePattern.test(href) || absoluteFilePattern.test(href)) {
			var href = $(this).attr('href').replace(/\/sites\/default\/files/,'/download/sites/default/files');
			$(this).attr('href', href );
		}
	});

})(jQuery);
</script>
				</div>
							</div>
</section>

	<section class="a_lire_aussi clear">
	<h2>A lire aussi</h2>
	<div class="row-fluid">
												<div class="span6 node">
										<a href="/vivre-en-val-de-marne/informations/des-accueils-a-temps-partiel-dans-les-creches-departementales-des-septembre-2017">	
<div class="article univers-3" style="position:relative;">
	<article id="node-22223" class="node node-article node-promoted node-teaser clearfix article-teaser" about="/vivre-en-val-de-marne/informations/des-accueils-a-temps-partiel-dans-les-creches-departementales-des-septembre-2017" typeof="sioc:Item foaf:Document">
					
				<div class="img-teaser">
				<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/teaser/public/field/images/articles/2017_creche_riccardo-milani.jpg?itok=cp5acsTn" width="375" height="188" alt="" />				<div class="hover-teaser"></div>
				</div>
		
		<div class="date-ville">
			14 Mars 2017					</div>

		  	<h2>Des accueils à temps partiel dans les crèches départementales dès septembre 2017 !</h2>

				<p>Faire garder son enfant 5, 4, 3 ou même 2 jours en crèche départementale ? C’est désormais possible avec les contrats d’accueil à temps partiel. A partir de la rentrée 2017, les 76 crèches départementales diversifient leurs contrats d’accueil pour offrir une plus grande souplesse aux parents.</p>
  	
	</article>
</div>
</a>

				</div>
						</div>
</section>

</article>

			  </div>
				
	    </section>

    
  </div>
</div>

<footer class="footer social-media">
	<div class="container clearfix">
		<ul class="clearfix">
			<li><a href="http://www.facebook.com/valdemarne" class="social-pict social-facebook" target="_blank"><img src="/sites/all/themes/valdemarne/img/facebook.gif" alt="Facebook (nouvelle fenêtre)" title="Facebook (nouvelle fenêtre)"></a></li>
			<li><a href="https://twitter.com/val_de_marne" class="social-pict social-twitter" target="_blank"><img src="/sites/all/themes/valdemarne/img/twitter.gif" alt="Twitter (nouvelle fenêtre)" title="Twitter (nouvelle fenêtre)"></a></li>
			<li><a href="http://www.flickr.com/photos/valdemarne/" class="social-pict social-flickr" target="_blank"><img src="/sites/all/themes/valdemarne/img/flickr.gif" alt="Flickr (nouvelle fenêtre)" title="Flickr (nouvelle fenêtre)"></a></li>
			<li><a href="http://tval.valdemarne.fr/" class="social-pict social-tval"><img src="/sites/all/themes/valdemarne/img/tval-webtv.gif" alt="Tval" title="La Web TV du Val-de-Marne"></a></li>
		</ul>
	</div>
</footer>
<footer class="footer static">
	<div class="container">
  	  <div class="region region-footer">
    <section id="block-menu-menu-pied-de-page" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/contacts">Contact</a></li>
<li class="leaf"><a href="/accessibilite">Accessibilité</a></li>
<li class="leaf"><a href="/aide">Aide</a></li>
<li class="leaf"><a href="/plan-du-site">Plan du site</a></li>
<li class="leaf"><a href="/espace-presse">Espace presse</a></li>
<li class="leaf"><a href="/le-conseil-departemental/les-marches-publics">Marchés publics</a></li>
<li class="leaf"><a href="https://extranet.valdemarne.fr">Extranet</a></li>
<li class="last leaf"><a href="/mentions-legales">Mentions légales</a></li>
</ul>  
</section> <!-- /.block -->
<section id="block-v2m-v2m-cnil-cookies" class="block block-v2m clearfix">

      
  <div id="cookiebanner" style="position:fixed;z-index:10000;border:1px dotted #777;bottom:15px;right:15px;width:270px;background-color:#555;background-color:rgba(0,0,0,0.7);color:#fff;padding:6px 10px 8px;display:none;">
  <a href="#" class="banner-close" style="padding:2px 10px;font-weight:bold;font-size:16px;display:block;float:right;background-color:#000;color:#fff;text-decoration:none;margin:-6px -10px 0 0;" title="fermer">&times;</a>
  <p style="padding:0;margin:0;font-size:14px;line-height:18px;color:#fff;text-align:left;">
    En poursuivant votre navigation, vous acceptez l'utilisation de cookies pour réaliser des statistiques de visites et vous proposer des services adaptés à vos centres d'intérêts."
    <br><a href="/mentions-legales#cookies" style="color:#fff;text-decoration:underline;font-size:11px;">En savoir plus</a>
  </p>
</div>
<script type="text/javascript">
  (function ($) {
    $.fn.extend({
      cookiebanner: function(text, url) {
        var cook = ('; ' + document.cookie).split('; optincookie=');
        document.cookie = "optincookie=1; max-age=33609600; path=/";
        if (!(cook.length - 1)) {
          return this.each(function() {
            var $banner = $(this);
            $banner.show().find('a.banner-close').click(function(e){ e.preventDefault(); $banner.hide(); });
          }).end();
        }
      }
    });

    $( document ).ready(function() {
      $('#cookiebanner').cookiebanner();
    });

  })(jQuery);
</script>  
</section> <!-- /.block -->
  </div>
	</div>
</footer>
<script type="text/javascript">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</script>

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-50616614-1', 'valdemarne.fr');
    if (Drupal.settings.universe !== undefined) {
      var title =  Drupal.settings.universe.title;
      ga('set', 'dimension1', title);
    }
    ga('send', 'pageview');
  </script>
</body>
</html>
