<!DOCTYPE html>

<html lang="fr">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="https://www.valdemarne.fr/sites/default/files/icons/icon-vdm-57x57.png" rel="apple-touch-icon" sizes="57x57" />
<link href="https://www.valdemarne.fr/sites/default/files/icons/icon-vdm-72x72.png" rel="apple-touch-icon" sizes="72x72" />
<link href="https://www.valdemarne.fr/sites/default/files/icons/icon-vdm-114x114.png" rel="apple-touch-icon" sizes="114x114" />
<link rel="shortcut icon" href="https://www.valdemarne.fr/sites/all/themes/valdemarne/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:image" content="https://www.valdemarne.fr/sites/default/files/field/images/articles/2016-03_notre_temps_jeux_roseraie02_512-354.jpg" />
<link href="//fonts.googleapis.com/css?family=Magra:400,700" rel="stylesheet" type="text/css" />
<meta property="og:description" content="Le coloriage, ce n&#039;est pas que pour les enfants ! Le Département vous propose de redécouvrir cette activité créative à travers quelques coloriages d&#039;éléments marquants du territoire. Saurez-vous les reconnaître ? " />
<meta property="og:type" content="article" />
<meta property="og:title" content="#RemèdeContreLaMorosité : Des coloriages pour petits et grands" />
<meta name="description" content="Reconnu pour ses bienfaits anti-stress, le coloriage s&#039;adresse à la fois aux enfants et aux adultes. Prenez quelques minutes ou plusieurs heures, des crayons ou de la peinture, faites-vous plaisir et laissez-vous embarquer vers ses quelques joyaux du Val-de-Marne...(Cliquez sur les images pour les ouvrir en grand)" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.valdemarne.fr/vivre-en-val-de-marne/informations/remedecontrelamorosite-des-coloriages-pour-petits-et-grands" />
<link rel="shortlink" href="https://www.valdemarne.fr/node/38282" />
  <title>#RemèdeContreLaMorosité : Des coloriages pour petits et grands | valdemarne.fr</title>
  <link type="text/css" rel="stylesheet" href="https://www.valdemarne.fr/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.valdemarne.fr/sites/default/files/css/css_TgrX086Rsl8yR_F-DaamMML8Wgfp08zEifCyNdlPTac.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.valdemarne.fr/sites/default/files/css/css_ya4iCVd85qXixjfTiMwqyaKPaa1CE2rU8mTfIZWF8Po.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.valdemarne.fr/sites/default/files/css/css_C6VSdu_THHdhryfxqBbY-Rvzq0eN7FxEiKo2qSzNQ9E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.valdemarne.fr/sites/default/files/css/css_ROicph03qbjVQnyHDiwfY07vDN_37XW66cBe4Mpuwac.css" media="print" />
  <script>
	(function() {
		// Fix pour IE10 Windows Phone
		if ("-ms-user-select" in document.documentElement.style && navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
	})();
	</script>
  <script src="https://www.valdemarne.fr/sites/default/files/js/js_b3CE8FGnsqqQIkfcKCuPN4xwA2qS2ziveSO6I2YYajM.js"></script>
<script src="https://www.valdemarne.fr/sites/default/files/js/js_y_rCf374ZC3ohMGhWtYNlb1IUKOB6ZAD6pOzKK0Qb9M.js"></script>
<script src="//f1-eu.readspeaker.com/script/5553/webReader/webReader.js?pids=wr&amp;enable=voicesettings"></script>
<script><!--
window.rsConf = {
general: {
popupHref: '//app-eu.readspeaker.com/cgi-bin/rsent?customerid=5553&voice=Elise&lang=fr_fr&url=',
selectionPlayer: '#xp1'
}
};
//--></script>
<script src="https://www.valdemarne.fr/sites/default/files/js/js_HhOHFdLpICWq34_lSNmRP_W3L9cdoy5IJ2PmA99KuCg.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"valdemarne","theme_token":"zxYkd-qAin7PjZGvJ8Zrna1kwQwDC0pGXHIMqwGfLxk","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/fr_RLMiRi7oIMo_fecbjok0x4SwnN6wxbWZwV_tqNYZPHs.js":1,"sites\/all\/modules\/apachesolr_autocomplete\/apachesolr_autocomplete.js":1,"sites\/all\/modules\/apachesolr_autocomplete\/jquery-autocomplete\/jquery.autocomplete.js":1,"\/\/f1-eu.readspeaker.com\/script\/5553\/webReader\/webReader.js?pids=wr\u0026enable=voicesettings":1,"0":1,"sites\/all\/themes\/valdemarne\/js\/msm.js":1,"sites\/all\/themes\/valdemarne\/js\/jquery.hoverintent.js":1,"sites\/all\/themes\/valdemarne\/js\/jquery.maphilight.js":1,"sites\/all\/themes\/valdemarne\/js\/jquery-accessibleMegaMenu.js":1,"sites\/all\/themes\/valdemarne\/js\/jquery.browser.js":1,"sites\/all\/themes\/valdemarne\/js\/jquery.slides.js":1,"sites\/all\/themes\/valdemarne\/js\/analytics.js":1,"sites\/all\/themes\/valdemarne\/js\/analytics.scrolldepth.js":1,"sites\/all\/themes\/valdemarne\/js\/analytics.vimeo.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/msm_feedback\/msm_feedback.css":1,"sites\/all\/modules\/msm_social\/msm_social.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/apachesolr_autocomplete\/apachesolr_autocomplete.css":1,"sites\/all\/modules\/apachesolr_autocomplete\/jquery-autocomplete\/jquery.autocomplete.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/forward\/forward.css":1,"sites\/all\/themes\/valdemarne\/css\/bootstrap.min.css":1,"sites\/all\/themes\/valdemarne\/css\/common.css":1,"sites\/all\/themes\/valdemarne\/css\/style.css":1,"sites\/all\/themes\/valdemarne\/css\/taquin.css":1,"sites\/all\/themes\/valdemarne\/css\/u0.css":1,"sites\/all\/themes\/valdemarne\/css\/u1.css":1,"sites\/all\/themes\/valdemarne\/css\/u2.css":1,"sites\/all\/themes\/valdemarne\/css\/u3.css":1,"sites\/all\/themes\/valdemarne\/css\/autonomie.css":1,"sites\/all\/themes\/valdemarne\/css\/print.css":1}},"apachesolr_autocomplete":{"path":"\/apachesolr_autocomplete","forms":{"search-block-form":{"id":"search-block-form","path":"\/apachesolr_autocomplete_callback\/apachesolr_search_page%3Acore_search"}}},"urlIsAjaxTrusted":{"\/vivre-en-val-de-marne\/informations\/remedecontrelamorosite-des-coloriages-pour-petits-et-grands":true},"universe":{"id":"3","title":"Vivre en Val-de-Marne"}});</script>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-38282 node-type-article domain-valdemarne-office-mamasam-com univers-3" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Aller au contenu principal</a>
  </div>
    <header id="banner" role="banner" class="banner">
  <div class="container">
  	<div class="row-fluid">
						<div class="header_left span4">
				  <div class="region region-header-left">
    <section id="block-v2m-bandeau-title" class="block block-v2m-bandeau clearfix">

      
  <a href="#" id="sites" class="open inactive" role="button"><div class="title">Les sites du Val-de-Marne</div></a>  
</section> <!-- /.block -->
  </div>
			</div>
				  				<div class="header_right span8">
				<div class="row-fluid">
					<span class="span4 socials">
						<a href="http://www.facebook.com/valdemarne" class="social-pict social-facebook" target="_blank"><img src="/sites/all/themes/valdemarne/img/socials/icon-facebook-xs.png" width="9" alt="Facebook (nouvelle fenêtre)" title="Accéder à notre page Facebook"></a></li>
						<a href="https://twitter.com/valdemarne_94" class="social-pict social-twitter" target="_blank"><img src="/sites/all/themes/valdemarne/img/socials/icon-twitter-xs.png" width="22" alt="Twitter (nouvelle fenêtre)" title="Accéder à notre compte Twitter"></a></li>
						<a href="https://www.instagram.com/valdemarne_94" class="social-pict social-insta" target="_blank"><img src="/sites/all/themes/valdemarne/img/socials/icon-instagram-xs.png" width="20" alt="Instagram (nouvelle fenêtre)" title="Accéder à notre compte Instagram"></a></li>
					</span>
					
					  <div class="region region-header-right">
    <section id="block-v2m-v2m-newsletters" class="block block-v2m clearfix">

      
  <a href="/newsletters" lang="en">Newsletters</a>  
</section> <!-- /.block -->
<section id="block-search-form" class="block block-search clearfix">

      
  <form role="search" class="form-search content-search" action="/vivre-en-val-de-marne/informations/remedecontrelamorosite-des-coloriages-pour-petits-et-grands" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
  <div class="input-append"><input title="Indiquer les termes à rechercher" class="apachesolr-autocomplete search-query span2 form-text" data-apachesolr-autocomplete-id="search-block-form" placeholder="Rechercher" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><button type="submit" class="btn"><img src="/sites/all/themes/valdemarne/img/icon-search.png" alt="Rechercher"></i></button></div><button class="element-invisible btn btn-primary form-submit" id="edit-submit" name="op" value="Rechercher" type="submit">Rechercher</button>
<input type="hidden" name="form_build_id" value="form-CDeI1jP6UJhoPGHMNWX1UY0ylsOME9c_pD3Av1tHomU" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  
</section> <!-- /.block -->
  </div>
					
				</div>
			</div>
					</div>
				<div class="header_bottom">
			  <div class="region region-header-bottom">
    <section id="block-v2m-bandeau-sites" class="block block-v2m-bandeau clearfix">

      
  <div class="sites" style="clear:both;">
	<ul class="row-fluid">
				<li class="span3">
						<article id="node-4811" class="node node-site-ecosysteme node-teaser clearfix" about="/villages-vacances" typeof="sioc:Item foaf:Document">
		  <a href="http://villages-vacances.valdemarne.fr" target="_blank" class="teaser">
	  	<div class="teaser">
							  	<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/site_satellite/public/field/images/sites/villages-vacances.jpg?itok=MvMQyXxS" alt="Villages vacances (nouvelle fenêtre)" title="Villages vacances (nouvelle fenêtre)" />				  	</div>
	  	<div class="hover-teaser"></div>
	 	</a>
  
</article> <!-- /.node -->		</li>
				<li class="span3">
						<article id="node-721" class="node node-site-ecosysteme node-teaser clearfix" about="/roseraie" typeof="sioc:Item foaf:Document">
		  <a href="https://roseraie.valdemarne.fr/" target="_blank" class="teaser">
	  	<div class="teaser">
							  	<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/site_satellite/public/field/images/sites/roseraie_satellite.gif?itok=ZaPPIuVx" alt="Roseraie (nouvelle fenêtre)" title="Roseraie (nouvelle fenêtre)" />				  	</div>
	  	<div class="hover-teaser"></div>
	 	</a>
  
</article> <!-- /.node -->		</li>
				<li class="span3">
						<article id="node-723" class="node node-site-ecosysteme node-teaser clearfix" about="/mac-val" typeof="sioc:Item foaf:Document">
		  <a href="http://www.macval.fr" target="_blank" class="teaser">
	  	<div class="teaser">
							  	<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/site_satellite/public/field/images/sites/sans-titre-1.jpg?itok=KHemRuhi" alt="MAC VAL (nouvelle fenêtre)" title="MAC VAL (nouvelle fenêtre)" />				  	</div>
	  	<div class="hover-teaser"></div>
	 	</a>
  
</article> <!-- /.node -->		</li>
				<li class="span3">
						<article id="node-2099" class="node node-site-ecosysteme node-teaser clearfix" about="/archives-departementales" typeof="sioc:Item foaf:Document">
		  <a href="http://archives.valdemarne.fr" target="_blank" class="teaser">
	  	<div class="teaser">
							  	<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/site_satellite/public/field/images/sites/bandeau_archives.jpg?itok=R-DlMs3K" alt="Archives départementales (nouvelle fenêtre)" title="Archives départementales (nouvelle fenêtre)" />				  	</div>
	  	<div class="hover-teaser"></div>
	 	</a>
  
</article> <!-- /.node -->		</li>
				<li class="span3">
						<article id="node-38031" class="node node-site-ecosysteme node-teaser clearfix" about="/laboratoire-departemental" typeof="sioc:Item foaf:Document">
		  <a href="https://laboratoire.valdemarne.fr/" target="_blank" class="teaser">
	  	<div class="teaser">
							  	<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/site_satellite/public/field/images/sites/ldse.png?itok=hMNPkPfo" alt="Laboratoire départemental (nouvelle fenêtre)" title="Laboratoire départemental (nouvelle fenêtre)" />				  	</div>
	  	<div class="hover-teaser"></div>
	 	</a>
  
</article> <!-- /.node -->		</li>
				<li class="span3">
						<article id="node-2112" class="node node-site-ecosysteme node-teaser clearfix" about="/les-ptits-momes" typeof="sioc:Item foaf:Document">
		  <a href="http://lesptitsmomes.valdemarne.fr" target="_blank" class="teaser">
	  	<div class="teaser">
							  	<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/site_satellite/public/field/images/sites/ptits-momes.jpg?itok=R6pJRRjo" alt="Les P&#039;tits mômes (nouvelle fenêtre)" title="Les P&#039;tits mômes (nouvelle fenêtre)" />				  	</div>
	  	<div class="hover-teaser"></div>
	 	</a>
  
</article> <!-- /.node -->		</li>
				<li class="span3">
						<article id="node-35304" class="node node-site-ecosysteme node-teaser clearfix" about="/geo-val-de-marne" typeof="sioc:Item foaf:Document">
		  <a href="https://geo.valdemarne.fr/portail/" target="_blank" class="teaser">
	  	<div class="teaser">
							  	<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/site_satellite/public/field/images/sites/bandeau_geovaldemarne.jpg?itok=V3vHw7pG" alt="Géo Val-de-Marne (nouvelle fenêtre)" title="Géo Val-de-Marne (nouvelle fenêtre)" />				  	</div>
	  	<div class="hover-teaser"></div>
	 	</a>
  
</article> <!-- /.node -->		</li>
				<li class="span3">
						<article id="node-7093" class="node node-site-ecosysteme node-teaser clearfix" about="/eureka-mediatheque-numerique" typeof="sioc:Item foaf:Document">
		  <a href="http://eureka.valdemarne.fr" target="_blank" class="teaser">
	  	<div class="teaser">
							  	<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/site_satellite/public/field/images/sites/boutoneureka.jpg?itok=8B4V0vj2" alt="Eurêka, médiathèque numérique (nouvelle fenêtre)" title="Eurêka, médiathèque numérique (nouvelle fenêtre)" />				  	</div>
	  	<div class="hover-teaser"></div>
	 	</a>
  
</article> <!-- /.node -->		</li>
				<li class="span3">
						<article id="node-14291" class="node node-site-ecosysteme node-teaser clearfix" about="/altival" typeof="sioc:Item foaf:Document">
		  <a href="http://www.altival.fr" target="_blank" class="teaser">
	  	<div class="teaser">
							  	<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/site_satellite/public/field/images/sites/altival.jpg?itok=HT_ZUEwf" alt="Altival (nouvelle fenêtre)" title="Altival (nouvelle fenêtre)" />				  	</div>
	  	<div class="hover-teaser"></div>
	 	</a>
  
</article> <!-- /.node -->		</li>
				<li class="span3">
						<article id="node-10046" class="node node-site-ecosysteme node-teaser clearfix" about="/val-de-marne-en-mouvement-pour-le-climat" typeof="sioc:Item foaf:Document">
		  <a href="http://www.climatvaldemarne.fr/#" target="_blank" class="teaser">
	  	<div class="teaser">
							  	<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/site_satellite/public/field/images/sites/valdemarneenmouvementpourleclimat.jpg?itok=H65KAmSt" alt="Val-de-Marne en mouvement pour le climat (nouvelle fenêtre)" title="Val-de-Marne en mouvement pour le climat (nouvelle fenêtre)" />				  	</div>
	  	<div class="hover-teaser"></div>
	 	</a>
  
</article> <!-- /.node -->		</li>
			</ul>
</div>
  
</section> <!-- /.block -->
  </div>
		</div>
		  </div>
</header>

<div class="container">
	<div id="back-container">
		<ul class="row nav-menu menu-principal univers-3 participer">
			<li class="logo span3">
					<a class="vdm" href="/">
						<img src="/sites/all/themes/valdemarne/img/logo_valdemarne_departement_utile.gif" alt="Val-de-Marne - Conseil départemental (aller à l'accueil)" title="Val-de-Marne - Conseil Général (aller à l'accueil)" class="vdm" />
					</a>
			</li>
			<li id="u1-menu-principal" class="nav-item avs span3 inactive">
				<a href="/a-votre-service" class="link" ref="avs">À votre&nbsp;<br><span class="strong">service&nbsp;</span></a>
								<div class="sub-nav menu-hover-avs">
					<div class="box">
					  <div class="region region-menu-avs">
    <section id="block-v2m-univers1-navigation-univers-1" class="block block-v2m-univers1 clearfix">

      
            <ul class="row">
                        <li class="span3 span4">
                                  <a href="/a-votre-service/action-sociale" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/actionsociale_ico.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Action sociale</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/culture-loisirs" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/culture_ico.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Culture / Loisirs</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/deplacement-transports" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/deplacement_transports_ico.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Déplacement / Transports</div>
                  </a>
                                </li>
                  </ul>
          <ul class="row">
                        <li class="span3 span4">
                                  <a href="/a-votre-service/education" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/education_ico.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Éducation</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/enfance-famille" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/enfance_famille_ico.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Enfance / Famille</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/formation-insertion" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/forma_ico.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Formation / Insertion</div>
                  </a>
                                </li>
                  </ul>
          <ul class="row">
                        <li class="span3 span4">
                                  <a href="/a-votre-service/habitat-logement" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/habitat_logement_ico.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Habitat / Logement</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/handicap" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/profils/handicap_ico_0.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Handicap</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/jeunesse" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/profils/jeunes_ico_0.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Jeunesse</div>
                  </a>
                                </li>
                  </ul>
          <ul class="row">
                        <li class="span3 span4">
                                  <a href="/a-votre-service/personnes-agees" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/profils/seniors_ico_0.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Personnes âgées</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/vie-associative" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/profils/associations_ico_0.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Vie associative</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/info-travaux" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/travaux_ico_0.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Info-travaux</div>
                  </a>
                                </li>
                  </ul>
          <ul class="row">
                        <li class="span3 span4">
                                  <a href="/a-votre-service/services-en-ligne"  class="public" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/picto_online-services.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Services en ligne</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/annuaire-des-equipements"  class="public" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/equipements_ico_0.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Annuaire des équipements</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                              </li>
                  </ul>
    
</section> <!-- /.block -->
  </div>
					</div>
				</div>
							</li>
			<li id="u2-menu-principal" class="nav-item lcg span3 inactive">
				<a href="/le-conseil-departemental" class="link" ref="lcg">Conseil&nbsp;<br><span class="strong">Départemental&nbsp;</span></a>
									<div class="sub-nav menu-hover-lcg">
						<div class="box">
						  <div class="region region-menu-lcg">
    <section id="block-v2m-univers2-navigation-univers-2" class="block block-v2m-univers2 clearfix">

      
  
		<div class="span4">
			<ul class="row sub-nav-group">
		
								      <li class="second level0">
		      <a href="/le-conseil-departemental/institution">
		      	<div class="title">Le Conseil départemental</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/le-conseil-departemental/le-conseil-departemental/a-quoi-sert-le-departement">A quoi sert le Département ?</a></li>
											<li><a href="/le-conseil-departemental/rapport-dactivites">Rapport d'activités</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/le-president">Le Président</a></li>
											<li><a href="http://www.valdemarne.fr/le-conseil-departemental/les-vice-presidentes-et-presidents">Les vice-présidentes et présidents</a></li>
											<li><a href="/le-conseil-departemental/assemblee-departementale">L'Assemblée départementale</a></li>
											<li><a href="/le-conseil-departemental/groupes-politiques">Les groupes politiques</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/le-projet-departemental">Le projet départemental</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/les-seances">Les séances</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/les-decisions-du-conseil-departemental">Les décisions</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/le-budget">Le budget</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/les-services-departementaux">Les services départementaux</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/conseil-departemental-des-collegiennes-et-des-collegiens">Le Conseil départemental des collégiens</a></li>
										</ul></div>
		  		  </li>
								      <li class="second level0">
		      <a href="/le-conseil-departemental/actions">
		      	<div class="title">Missions et actions</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/le-conseil-departemental/solidarites">Solidarités</a></li>
											<li><a href="/le-conseil-departemental/cadre-de-vie">Cadre de vie</a></li>
											<li><a href="/le-conseil-departemental/enfance-education">Enfance / Éducation</a></li>
											<li><a href="/le-conseil-departemental/economie-emploi">Économie / Emploi</a></li>
											<li><a href="/le-conseil-departemental/culture-sport">Culture / Sport</a></li>
											<li><a href="/le-conseil-departemental/vie-associative-citoyennete">Vie associative / Citoyenneté</a></li>
											<li><a href="/le-conseil-departemental/europe-international">Europe / International</a></li>
											<li><a href="/le-conseil-departemental/developpement-durable">Développement durable</a></li>
										</ul></div>
		  		  </li>
								      <li class="second level0">
		      <a href="/le-conseil-departemental/grands-projets">
		      	<div class="title">Grands projets</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="https://www.valdemarne.fr/le-conseil-departemental/un-territoire-dynamique">Un territoire dynamique </a></li>
											<li><a href="/le-conseil-departemental/le-meilleur-pour-lavenir-des-eleves-des-colleges">Le meilleur pour l’avenir des élèves des collèges</a></li>
											<li><a href="https://www.valdemarne.fr/le-conseil-departemental/enfance/education/developper-les-modes-daccueil-de-la-petite-enfance/financement">Plan 500 places en crèches</a></li>
											<li><a href="/vivre-en-val-de-marne/informations/televal-un-telepherique-en-val-de-marne">Le Téléval</a></li>
										</ul></div>
		  		  </li>
								      <li class="second level0">
		      <a href="/le-conseil-departemental/recrutement">
		      	<div class="title">Recrutement</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/le-conseil-departemental/recrutement/pourquoi-nous-rejoindre">Pourquoi nous rejoindre ?</a></li>
											<li><a href="/le-conseil-departemental/offres-d-emploi">Offres d'emploi</a></li>
											<li><a href="/le-conseil-departemental/metiers-qui-recrutent">Les métiers qui recrutent</a></li>
											<li><a href="/le-conseil-departemental/recrutement/stages-apprentissages-bourses">Stages - apprentissages - bourses </a></li>
										</ul></div>
		  		  </li>
										<li class="single level0">
				<a href="/le-conseil-departemental/les-marches-publics"><div class="title">Marchés publics</div></a>
		  		  </li>
										<li class="single level0">
				<a href="/le-conseil-departemental/les-appels-a-projets"><div class="title">Appels à projets</div></a>
		  		  </li>
										<li class="single level0">
				<a href="/le-conseil-departemental/la-vente-aux-encheres-des-biens-departementaux"><div class="title">Vente aux enchères</div></a>
		  		  </li>
				</ul></div>
	
				<div class="span4 zoom">
						<a href="/le-conseil-departemental/la-mediation-departementale-un-droit-pour-tous-les-val-de-marnais">
				<div class="img-teaser">
										<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/zoom_menu/public/field/images/articles/mediation.jpg?itok=kLLk_PI7" width="390" height="200" alt="La médiation au Conseil départemental du Val-de-Marne" title="La médiation au Conseil départemental du Val-de-Marne" />										<div class="img-teaser-play"></div>
									</div>
			</a>
						<div class="content">
				<h1 class="zoom">Zoom sur</h1>
				<h2><a href="/le-conseil-departemental/la-mediation-departementale-un-droit-pour-tous-les-val-de-marnais">La médiation départementale, un droit pour tous les Val-de-Marnais</a></h2>
								<p>Le Département a mis en place un service de médiation destiné aux usagers et usagères qui ont un problème avec les services publics ou équipements départementaux.

</p>
							</div>
		</div>
		  
</section> <!-- /.block -->
  </div>
						</div>
					</div>
							</li>
			<li id="u3-menu-principal" class="nav-item vev span3 active">
				<a href="/vivre-en-val-de-marne" class="link" ref="vev" title="Vivre en Val-de-Marne (Rubrique courante)">Vivre en&nbsp;<br><span class="strong">Val-de-Marne&nbsp;</span></a>
									<div class="sub-nav menu-hover-vev">
						<div class="box">
						  <div class="region region-menu-vev">
    <section id="block-v2m-univers3-navigation-univers-3" class="block block-v2m-univers3 clearfix">

      
  <div class="span4">
	<ul class="row">
								      <li class="second level0">
		      <a href="/vivre-en-val-de-marne/actu">
		      	<div class="title">Les actualités</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/vivre-en-val-de-marne/informations">Les informations</a></li>
											<li><a href="/vivre-en-val-de-marne/rendez-vous">Les événements</a></li>
										</ul></div>
		  		  </li>
										<li class="single level0">
				<a href="http://tval.valdemarne.fr"><div class="title">Le Val-de-Marne en vidéo</div></a>
		  		  </li>
										<li class="single level0">
				<a href="/vivre-en-val-de-marne/magazine"><div class="title">Le magazine</div></a>
		  		  </li>
								      <li class="second level0">
		      <a href="/vivre-en-val-de-marne/territoire">
		      	<div class="title">Le territoire</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/vivre-en-val-de-marne/le-territoire/chiffres-cles">Chiffres clés</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/population">Population</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/economie">Économie</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/geographie">Géographie</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/leau-en-val-de-marne">Eau</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/deplacements">Déplacements</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/histoire">Histoire</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/les-elus-du-val-de-marne">Vos Élus</a></li>
											<li><a href="/vivre-en-val-de-marne/culture">Culture</a></li>
											<li><a href="/vivre-en-val-de-marne/nature-et-sport">Nature et Sport</a></li>
										</ul></div>
		  		  </li>
			</ul>
</div>	
<div class="span4 zoom">
		<a href="/vivre-en-val-de-marne/informations/un-pas-vers-lemploi-retrouvez-en-ligne-le-catalogue-des-actions-dinsertion">
		<div class="img-teaser">
						<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/zoom_menu/public/field/images/articles/2019-05_deschamps_img_9975.jpg?itok=IvK0hOdJ" width="390" height="200" alt="Un pas vers l’emploi : retrouvez en ligne le catalogue des actions d’insertion " title="Un pas vers l’emploi : retrouvez en ligne le catalogue des actions d’insertion " />					</div>
	</a>
		<div class="content">
		<h1 class="zoom">Zoom sur</h1>
		<h2><a href="/vivre-en-val-de-marne/informations/un-pas-vers-lemploi-retrouvez-en-ligne-le-catalogue-des-actions-dinsertion">Un pas vers l’emploi : retrouvez en ligne le catalogue des actions d’insertion </a></h2>
				<p class="clearfix">Vous êtes en recherche d’emploi ou sans emploi stable ? Vous avez besoin de reprendre confiance en vous ? De définir votre projet professionnel ou de développer de nouvelles compétences ? Avec le catalogue "Un pas vers l’emploi", retrouvez des ateliers collectifs ou des entretiens individuels proposés dans un cadre bienveillant et dynamique.</p>
			</div>
</div>
  
</section> <!-- /.block -->
  </div>
						</div>
					</div>
							</li>
						<li id="u4-menu-principal" class="nav-item participer span3 inactive">
				<a href="https://participer.valdemarne.fr/" class="link" ref="participer" target="_blank">
					<span class="strong">Participer&nbsp;</span>
				</a>
			</li>		
				   </ul>
	</div>
</div>


<div id="back-container-clone"></div>
<div id="back-container-small">
	<div class="container" style="position:relative">
		<ul class="row nav-menu menu-principal univers-3" id="menu-principal-home">
			<li class="logo span3">
				<a class="vdm_small" href="/"><img src="/sites/all/themes/valdemarne/img/valdemarne_small2.gif" alt="Accueil" title="Val-de-Marne - Conseil Général (aller à l'accueil)" class="vdm_small" /></a>
			</li>
		</ul>
		<div id="access-menu">
			<ul id="menu-principal" class="row nav-menu menu-principal univers-3">
				<li id="u1-menu-principal" class="nav-item avs span3 inactive">
				<a href="/a-votre-service" class="link" ref="avs">À votre&nbsp;<br><span class="strong">service&nbsp;</span></a>
								<div class="sub-nav menu-hover-avs">
					<div class="box">
					  <div class="region region-menu-avs">
      <div class="region region-menu-avs">
    <section id="block-v2m-univers1-navigation-univers-1" class="block block-v2m-univers1 clearfix">

      
            <ul class="row">
                        <li class="span3 span4">
                                  <a href="/a-votre-service/action-sociale" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/actionsociale_ico.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Action sociale</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/culture-loisirs" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/culture_ico.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Culture / Loisirs</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/deplacement-transports" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/deplacement_transports_ico.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Déplacement / Transports</div>
                  </a>
                                </li>
                  </ul>
          <ul class="row">
                        <li class="span3 span4">
                                  <a href="/a-votre-service/education" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/education_ico.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Éducation</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/enfance-famille" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/enfance_famille_ico.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Enfance / Famille</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/formation-insertion" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/forma_ico.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Formation / Insertion</div>
                  </a>
                                </li>
                  </ul>
          <ul class="row">
                        <li class="span3 span4">
                                  <a href="/a-votre-service/habitat-logement" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/habitat_logement_ico.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Habitat / Logement</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/handicap" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/profils/handicap_ico_0.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Handicap</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/jeunesse" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/profils/jeunes_ico_0.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Jeunesse</div>
                  </a>
                                </li>
                  </ul>
          <ul class="row">
                        <li class="span3 span4">
                                  <a href="/a-votre-service/personnes-agees" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/profils/seniors_ico_0.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Personnes âgées</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/vie-associative" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/profils/associations_ico_0.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Vie associative</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/info-travaux" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/travaux_ico_0.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Info-travaux</div>
                  </a>
                                </li>
                  </ul>
          <ul class="row">
                        <li class="span3 span4">
                                  <a href="/a-votre-service/services-en-ligne"  class="public" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/picto_online-services.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Services en ligne</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                                  <a href="/a-votre-service/annuaire-des-equipements"  class="public" >
                      <div class="icone-menu">
                          <div>
                                                            <img src="https://www.valdemarne.fr/sites/default/files/parcours/equipements_ico_0.png" width="40%" alt="">
                                                      </div>
                      </div>
                      <div class="title">Annuaire des équipements</div>
                  </a>
                                </li>
                        <li class="span3 span4">
                              </li>
                  </ul>
    
</section> <!-- /.block -->
  </div>
  </div>
					</div>
				</div>
							</li>
			<li id="u2-menu-principal" class="nav-item lcg span3 inactive">
				<a href="/le-conseil-departemental" class="link" ref="lcg">Conseil&nbsp;<br><span class="strong">Départemental&nbsp;</span></a>
									<div class="sub-nav menu-hover-lcg">
						<div class="box">
						  <div class="region region-menu-lcg">
      <div class="region region-menu-lcg">
    <section id="block-v2m-univers2-navigation-univers-2" class="block block-v2m-univers2 clearfix">

      
  
		<div class="span4">
			<ul class="row sub-nav-group">
		
								      <li class="second level0">
		      <a href="/le-conseil-departemental/institution">
		      	<div class="title">Le Conseil départemental</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/le-conseil-departemental/le-conseil-departemental/a-quoi-sert-le-departement">A quoi sert le Département ?</a></li>
											<li><a href="/le-conseil-departemental/rapport-dactivites">Rapport d'activités</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/le-president">Le Président</a></li>
											<li><a href="http://www.valdemarne.fr/le-conseil-departemental/les-vice-presidentes-et-presidents">Les vice-présidentes et présidents</a></li>
											<li><a href="/le-conseil-departemental/assemblee-departementale">L'Assemblée départementale</a></li>
											<li><a href="/le-conseil-departemental/groupes-politiques">Les groupes politiques</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/le-projet-departemental">Le projet départemental</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/les-seances">Les séances</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/les-decisions-du-conseil-departemental">Les décisions</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/le-budget">Le budget</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/les-services-departementaux">Les services départementaux</a></li>
											<li><a href="/le-conseil-departemental/le-conseil-departemental/conseil-departemental-des-collegiennes-et-des-collegiens">Le Conseil départemental des collégiens</a></li>
										</ul></div>
		  		  </li>
								      <li class="second level0">
		      <a href="/le-conseil-departemental/actions">
		      	<div class="title">Missions et actions</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/le-conseil-departemental/solidarites">Solidarités</a></li>
											<li><a href="/le-conseil-departemental/cadre-de-vie">Cadre de vie</a></li>
											<li><a href="/le-conseil-departemental/enfance-education">Enfance / Éducation</a></li>
											<li><a href="/le-conseil-departemental/economie-emploi">Économie / Emploi</a></li>
											<li><a href="/le-conseil-departemental/culture-sport">Culture / Sport</a></li>
											<li><a href="/le-conseil-departemental/vie-associative-citoyennete">Vie associative / Citoyenneté</a></li>
											<li><a href="/le-conseil-departemental/europe-international">Europe / International</a></li>
											<li><a href="/le-conseil-departemental/developpement-durable">Développement durable</a></li>
										</ul></div>
		  		  </li>
								      <li class="second level0">
		      <a href="/le-conseil-departemental/grands-projets">
		      	<div class="title">Grands projets</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="https://www.valdemarne.fr/le-conseil-departemental/un-territoire-dynamique">Un territoire dynamique </a></li>
											<li><a href="/le-conseil-departemental/le-meilleur-pour-lavenir-des-eleves-des-colleges">Le meilleur pour l’avenir des élèves des collèges</a></li>
											<li><a href="https://www.valdemarne.fr/le-conseil-departemental/enfance/education/developper-les-modes-daccueil-de-la-petite-enfance/financement">Plan 500 places en crèches</a></li>
											<li><a href="/vivre-en-val-de-marne/informations/televal-un-telepherique-en-val-de-marne">Le Téléval</a></li>
										</ul></div>
		  		  </li>
								      <li class="second level0">
		      <a href="/le-conseil-departemental/recrutement">
		      	<div class="title">Recrutement</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/le-conseil-departemental/recrutement/pourquoi-nous-rejoindre">Pourquoi nous rejoindre ?</a></li>
											<li><a href="/le-conseil-departemental/offres-d-emploi">Offres d'emploi</a></li>
											<li><a href="/le-conseil-departemental/metiers-qui-recrutent">Les métiers qui recrutent</a></li>
											<li><a href="/le-conseil-departemental/recrutement/stages-apprentissages-bourses">Stages - apprentissages - bourses </a></li>
										</ul></div>
		  		  </li>
										<li class="single level0">
				<a href="/le-conseil-departemental/les-marches-publics"><div class="title">Marchés publics</div></a>
		  		  </li>
										<li class="single level0">
				<a href="/le-conseil-departemental/les-appels-a-projets"><div class="title">Appels à projets</div></a>
		  		  </li>
										<li class="single level0">
				<a href="/le-conseil-departemental/la-vente-aux-encheres-des-biens-departementaux"><div class="title">Vente aux enchères</div></a>
		  		  </li>
				</ul></div>
	
				<div class="span4 zoom">
						<a href="/le-conseil-departemental/la-mediation-departementale-un-droit-pour-tous-les-val-de-marnais">
				<div class="img-teaser">
										<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/zoom_menu/public/field/images/articles/mediation.jpg?itok=kLLk_PI7" width="390" height="200" alt="La médiation au Conseil départemental du Val-de-Marne" title="La médiation au Conseil départemental du Val-de-Marne" />										<div class="img-teaser-play"></div>
									</div>
			</a>
						<div class="content">
				<h1 class="zoom">Zoom sur</h1>
				<h2><a href="/le-conseil-departemental/la-mediation-departementale-un-droit-pour-tous-les-val-de-marnais">La médiation départementale, un droit pour tous les Val-de-Marnais</a></h2>
								<p>Le Département a mis en place un service de médiation destiné aux usagers et usagères qui ont un problème avec les services publics ou équipements départementaux.

</p>
							</div>
		</div>
		  
</section> <!-- /.block -->
  </div>
  </div>
						</div>
					</div>
							</li>
			<li id="u3-menu-principal" class="nav-item vev span3 active">
				<a href="/vivre-en-val-de-marne" class="link" ref="vev" title="Vivre en Val-de-Marne (Rubrique courante)">Vivre en&nbsp;<br><span class="strong">Val-de-Marne&nbsp;</span></a>
									<div class="sub-nav menu-hover-vev">
						<div class="box">
						  <div class="region region-menu-vev">
      <div class="region region-menu-vev">
    <section id="block-v2m-univers3-navigation-univers-3" class="block block-v2m-univers3 clearfix">

      
  <div class="span4">
	<ul class="row">
								      <li class="second level0">
		      <a href="/vivre-en-val-de-marne/actu">
		      	<div class="title">Les actualités</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/vivre-en-val-de-marne/informations">Les informations</a></li>
											<li><a href="/vivre-en-val-de-marne/rendez-vous">Les événements</a></li>
										</ul></div>
		  		  </li>
										<li class="single level0">
				<a href="http://tval.valdemarne.fr"><div class="title">Le Val-de-Marne en vidéo</div></a>
		  		  </li>
										<li class="single level0">
				<a href="/vivre-en-val-de-marne/magazine"><div class="title">Le magazine</div></a>
		  		  </li>
								      <li class="second level0">
		      <a href="/vivre-en-val-de-marne/territoire">
		      	<div class="title">Le territoire</div>
		      </a>
		      <div class="sousnavigation"><ul class="row span4 level1">
		      						<li><a href="/vivre-en-val-de-marne/le-territoire/chiffres-cles">Chiffres clés</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/population">Population</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/economie">Économie</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/geographie">Géographie</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/leau-en-val-de-marne">Eau</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/deplacements">Déplacements</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/histoire">Histoire</a></li>
											<li><a href="/vivre-en-val-de-marne/le-territoire/les-elus-du-val-de-marne">Vos Élus</a></li>
											<li><a href="/vivre-en-val-de-marne/culture">Culture</a></li>
											<li><a href="/vivre-en-val-de-marne/nature-et-sport">Nature et Sport</a></li>
										</ul></div>
		  		  </li>
			</ul>
</div>	
<div class="span4 zoom">
		<a href="/vivre-en-val-de-marne/informations/un-pas-vers-lemploi-retrouvez-en-ligne-le-catalogue-des-actions-dinsertion">
		<div class="img-teaser">
						<img typeof="foaf:Image" src="https://www.valdemarne.fr/sites/default/files/styles/zoom_menu/public/field/images/articles/2019-05_deschamps_img_9975.jpg?itok=IvK0hOdJ" width="390" height="200" alt="Un pas vers l’emploi : retrouvez en ligne le catalogue des actions d’insertion " title="Un pas vers l’emploi : retrouvez en ligne le catalogue des actions d’insertion " />					</div>
	</a>
		<div class="content">
		<h1 class="zoom">Zoom sur</h1>
		<h2><a href="/vivre-en-val-de-marne/informations/un-pas-vers-lemploi-retrouvez-en-ligne-le-catalogue-des-actions-dinsertion">Un pas vers l’emploi : retrouvez en ligne le catalogue des actions d’insertion </a></h2>
				<p class="clearfix">Vous êtes en recherche d’emploi ou sans emploi stable ? Vous avez besoin de reprendre confiance en vous ? De définir votre projet professionnel ou de développer de nouvelles compétences ? Avec le catalogue "Un pas vers l’emploi", retrouvez des ateliers collectifs ou des entretiens individuels proposés dans un cadre bienveillant et dynamique.</p>
			</div>
</div>
  
</section> <!-- /.block -->
  </div>
  </div>
						</div>
					</div>
							</li>
						<li id="u4-menu-principal" class="nav-item participer span3 inactive">
				<a href="https://participer.valdemarne.fr/" class="link" ref="participer" target="_blank">
					<span class="strong">Participer</span>
				</a>				
			</li>		
						</ul>
		</div>
	</div>
</div>

<div class="container navbar clearfix">
  <div class="navbar-inner">
    <div class="clearfix">

    	<div style="float:left;width:91px;" class="logosml">
    		<a class="brand" href="/"><img src="/sites/all/themes/valdemarne/img/valdemarne_departement_utile_small.png" alt="Accueil" class="vdm_small" /></a>
    	</div>
    	<div style="float:right;width:170px;" class="openbtn">
	    	<a class="btn btn-navbar" role="button" href="#">
	      	<div class="bars" style="float:right;">
	      		<span class="icon-bar"></span>
	      		<span class="icon-bar"></span>
	      		<span class="icon-bar"></span>
	      	</div>
	      	<div class="cache">Afficher le menu</div>
	    	</a>
    	</div>
    </div>
    <div class="nav-collapse collapse">
    	<ul id="menu-principal" class="menu-principal">
    		<li class="avs"><a href="/a-votre-service">À votre <span class="strong">service</span></a></li>
    		<li class="lcg"><a href="/le-conseil-general">Le Conseil <span class="strong">Départemental</span></a></li>
    		<li class="vev"><a href="/vivre-en-val-de-marne" title="Vivre en Val-de-Marne (Rubrique courante)">Vivre en <span class="strong">Val de Marne</span></a></li>
    					<li class="participer">
				<a href="https://participer.valdemarne.fr/" target="_blank">
					<span class="strong">Participer&nbsp;</span>
				</a>
			</li>		
			    	</ul>
    </div>
  </div>
</div>

<script type="text/javascript">
if (jQuery) {
    (function ($) {
        "use strict";
        $(document).ready(function () {
            // initialize the megamenu
            $('div#back-container').accessibleMegaMenu({
            	/* prefix for generated unique id attributes, which are required
            	   to indicate aria-owns, aria-controls and aria-labelledby */
            	uuidPrefix: "accessible-megamenu",
            	/* css class used to define the megamenu styling */
            	menuClass: "nav-menu",
            	/* css class for a top-level navigation item in the megamenu */
            	topNavItemClass: "nav-item",
            	/* css class for a megamenu panel */
            	panelClass: "sub-nav",
            	/* css class for a group of items within a megamenu panel */
            	panelGroupClass: "sub-nav-group",
            	/* css class for the hover state */
            	hoverClass: "hover",
            	/* css class for the focus state */
            	focusClass: "focus",
            	/* css class for the open state */
            	openClass: "open"
            });
            $('div#access-menu').accessibleMegaMenu({
            	/* prefix for generated unique id attributes, which are required
            	   to indicate aria-owns, aria-controls and aria-labelledby */
            	uuidPrefix: "accessible-megamenu",
            	/* css class used to define the megamenu styling */
            	menuClass: "nav-menu",
            	/* css class for a top-level navigation item in the megamenu */
            	topNavItemClass: "nav-item",
            	/* css class for a megamenu panel */
            	panelClass: "sub-nav",
            	/* css class for a group of items within a megamenu panel */
            	panelGroupClass: "sub-nav-group",
            	/* css class for the hover state */
            	hoverClass: "hover",
            	/* css class for the focus state */
            	focusClass: "focus",
            	/* css class for the open state */
            	openClass: "open"
            });
            // hack so that the megamenu doesn't show flash of css animation after the page loads.
            /*
            setTimeout(function () {
                $('body').removeClass('init');
            }, 500);
			*/
        });

    }(jQuery));
}
</script>



<script type="text/javascript">
(function ($) {
	var navbar = $('.navbar-inner');
	var navcollapse = $('.nav-collapse.collapse');
	var btn = $('a.btn.btn-navbar');
	var texte = $('.btn-navbar .cache')
	btn.click(function(e) {
		if (navcollapse.is(":visible")) {
			navcollapse.slideUp("fast");
			texte.text('Afficher le menu');
		} else {
			navcollapse.slideDown("fast");
			texte.text('Fermer le menu');
		}
	});
})(jQuery);
</script>

<div class="main-container container" id="main-content" role="main">

      <div id="top">
    <div class="breadcrumb">
	<div class="container row-fluid">
		<div class="span8">
						<a href="/">Accueil</a> > <a href="/vivre-en-val-de-marne">Vivre en Val-de-Marne</a> > <a href="/vivre-en-val-de-marne/informations">Informations</a>									> <span class="current">#RemèdeContreLaMorosité : Des coloriages pour petits et grands</span>
					</div>
		<div class="span4 actions">
		   		   														<a href="javascript:window.print()" role="button" class="action" id="print">
				<img src="/sites/all/themes/valdemarne/img/univers-3/share/print.png" alt="Imprimer cette page" title="Imprimer cette page">
			</a>
			<script type="text/javascript">
			(function ($) {$('#print').show();})(jQuery);
			</script>
 						<a href="/forward?path=node/38282" class="action">
				<img src="/sites/all/themes/valdemarne/img/univers-3/share/forward.png" alt="Faire suivre cette page par mail" title="Faire suivre cette page par mail">
			</a>
					</div>
	</div>
</div>
  	</div>
  
    <div class="row-fluid">
  	
    <!-- sidebar_conseil_general -->
		
    <!-- sidebar_vivre_en_vdm -->
					<aside class="span4">
				<div id="u3-menu-left">
                    <div class="region region-sidebar-vivre-en-vdm">
    <section id="block-menu-menu-vivre-en-val-de-marne" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first expanded active-trail dropdown"><a href="/vivre-en-val-de-marne/actu" class="active-trail dropdown-toggle" data-toggle="dropdown" data-target="#">Les actualités <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf active-trail"><a href="/vivre-en-val-de-marne/informations" class="active-trail">Les informations</a></li>
<li class="last leaf"><a href="/vivre-en-val-de-marne/rendez-vous">Les événements</a></li>
</ul></li>
<li class="leaf"><a href="http://tval.valdemarne.fr" title="Le Val-de-Marne en vidéo">Le Val-de-Marne en vidéo</a></li>
<li class="leaf"><a href="/vivre-en-val-de-marne/magazine">Le magazine</a></li>
<li class="last expanded dropdown"><a href="/vivre-en-val-de-marne/territoire" class="dropdown-toggle" data-toggle="dropdown" data-target="#">Le territoire <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/vivre-en-val-de-marne/le-territoire/chiffres-cles">Chiffres clés</a></li>
<li class="leaf"><a href="/vivre-en-val-de-marne/le-territoire/population">Population</a></li>
<li class="leaf"><a href="/vivre-en-val-de-marne/le-territoire/economie">Économie</a></li>
<li class="leaf"><a href="/vivre-en-val-de-marne/le-territoire/geographie">Géographie</a></li>
<li class="leaf"><a href="/vivre-en-val-de-marne/le-territoire/leau-en-val-de-marne">Eau</a></li>
<li class="leaf"><a href="/vivre-en-val-de-marne/le-territoire/deplacements">Déplacements</a></li>
<li class="leaf"><a href="/vivre-en-val-de-marne/le-territoire/histoire">Histoire</a></li>
<li class="leaf"><a href="/vivre-en-val-de-marne/le-territoire/les-elus-du-val-de-marne">Vos Élus</a></li>
<li class="leaf"><a href="/vivre-en-val-de-marne/culture">Culture</a></li>
<li class="last leaf"><a href="/vivre-en-val-de-marne/nature-et-sport">Nature et Sport</a></li>
</ul></li>
</ul>  
</section> <!-- /.block -->
  </div>
				</div>
			</aside>
		

    <!-- sidebar_espace_presse -->
		
    <!-- sidebar_newsletters -->
		
	    <section id="listen" class="span8">
	      
	      
	      	      	        	      	      	      
	      <div id="readspeaker-content">		  	<div id="xp1" class="rs_addtools rs_splitbutton rs_preserve rs_skip"></div>
		    <section id="block-v2m-v2m-alert" class="block block-v2m clearfix">

      
  <div class="alert">
<a class="close" data-dismiss="alert" role="button" title="Masquer le message" href="#">×</a>
<p>⚠ Informations Coronavirus COVID-19</p>
<p>Le Conseil départemental du Val-de-Marne prend différentes mesures préventives tout en assurant la continuité du service public : fermeture d'équipements, annulations ou reports d'événements... <a href="https://www.valdemarne.fr/vivre-en-val-de-marne/informations/informations-sur-le-coronavirus-covid-19">Tenez-vous informés dans l'article régulièrement mis à jour</a>.</p>
<p>Pensez à appeler le 39.94 avant tout déplacement dans les équipements départementaux.</p>

</div>  
</section> <!-- /.block -->


<article id="node-38282" class="node node-article node-promoted node-full clearfix" about="/vivre-en-val-de-marne/informations/remedecontrelamorosite-des-coloriages-pour-petits-et-grands" typeof="sioc:Item foaf:Document">
  
  <header>
  	 <div class="headertitle">
 	<h1>
 		#RemèdeContreLaMorosité : Des coloriages pour petits et grands 	</h1>
 	<div class="readespeaker rs_skip">
		<a href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=5553&amp;lang=fr_fr&amp;voice=Elise&amp;readid=readspeaker-content&amp;url=https://www.valdemarne.fr/vivre-en-val-de-marne/informations/remedecontrelamorosite-des-coloriages-pour-petits-et-grands" target="_blank" onclick="readpage(this.href, 'xp1'); return false;" class="action readspeaker">
			<img src="/sites/all/themes/valdemarne/img/readspeaker/readspeaker-univers-3.png" width="25" height="19" alt="Ecouter la page" title="Ecouter la page">
		</a> 		
 	</div>
 </div>  </header>

	<section class="socials clearfix">
		<ul class="social inline rs_skip">
	<li>
		<a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.valdemarne.fr/vivre-en-val-de-marne/informations/remedecontrelamorosite-des-coloriages-pour-petits-et-grands">
			<img src="https://www.valdemarne.fr/sites/all/modules/msm_social/img/facebook.png" alt="Partager sur Facebook (nouvelle fenêtre)" title="Partager sur Facebook (nouvelle fenêtre)" />
		</a>
	</li>
	<li>
		<a class="twitter" href="https://twitter.com/intent/tweet?url=https://www.valdemarne.fr/vivre-en-val-de-marne/informations/remedecontrelamorosite-des-coloriages-pour-petits-et-grands&text=#RemèdeContreLaMorosité : Des coloriages pour petits et grands">
			<img src="https://www.valdemarne.fr/sites/all/modules/msm_social/img/twitter.png" alt="Partager sur Twitter (nouvelle fenêtre)" title="Partager sur Twitter (nouvelle fenêtre)" />
		</a>
	</li>
</ul>
<script>
(function ($) {
	$(".social a img").hover(function(){
	    $(this).attr("src", function(index, attr){
	        return attr.replace(".png", "-active.png");
	    });
	}, function(){
	    $(this).attr("src", function(index, attr){
	        return attr.replace("-active.png", ".png");
	    });
	});
	$(".social a").click(function(e) {
		window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
		return false;
	});
}(jQuery));
</script>			</section>

    <div class="teaser">
			  <p>Le coloriage, ce n'est pas que pour les enfants ! Le Département vous propose de redécouvrir cette activité créative à travers quelques coloriages d'éléments marquants du territoire. Saurez-vous les reconnaître ? </p>
						<div class="tags">
				<a class="tag" href="/vivre-en-val-de-marne/tags/remedecontrelamorosite">
		RemèdeContreLaMorosité	</a>
						<a class="tag" href="/vivre-en-val-de-marne/tags/coloriage">
		coloriage	</a>
						<a class="tag" href="/vivre-en-val-de-marne/tags/loisirs">
		loisirs	</a>
				</div>
		  </div>
	
    <div class="corps">
  	<p>Reconnu pour ses bienfaits anti-stress, le coloriage s'adresse à la fois aux enfants et aux adultes. Prenez quelques minutes ou plusieurs heures, des crayons ou de la peinture, faites-vous plaisir et laissez-vous embarquer vers ses quelques joyaux du Val-de-Marne...</p>
<p>(Cliquez sur les images pour les ouvrir en grand)</p>
<table border="0" cellpadding="10" cellspacing="10"><tbody><tr><td><a href="https://www.valdemarne.fr/sites/default/files/field/images/articles/2016-03_notre_temps_jeux_roseraie02.jpg"><br /><div class="illustration body_small gauche"><img typeof="Image" src="https://www.valdemarne.fr/sites/default/files/styles/body_small/public/field/images/articles/2016-03_notre_temps_jeux_roseraie02_512-354.jpg?itok=JqPEcw6B" alt="" title="La Roseraie du Val-de-Marne" /><br /><div class="legend">La Roseraie du Val-de-Marne</div>
</div>
<p></p></a></td>
<td><a href="https://www.valdemarne.fr/sites/default/files/field/images/articles/2016-03_notre_temps_jeux_roseraie01jpg.jpg"><br /><div class="illustration body_small droite"><img typeof="Image" src="https://www.valdemarne.fr/sites/default/files/styles/body_small/public/field/images/articles/2016-03_notre_temps_jeux_roseraie01_512-354.jpg?itok=0WvivjxN" alt="" title="La Roseraie du Val-de-Marne" /><br /><div class="legend">La Roseraie du Val-de-Marne</div>
</div>
<p></p></a></td>
</tr><tr><td><a href="https://www.valdemarne.fr/sites/default/files/field/images/articles/2016-03_notre_temps_jeux_roseraie03.jpg"><br /><div class="illustration body_small gauche"><img typeof="Image" src="https://www.valdemarne.fr/sites/default/files/styles/body_small/public/field/images/articles/2016-03_notre_temps_jeux_roseraie03_512-354.jpg?itok=A3bAImJU" alt="" title="La Roseraie du Val-de-Marne" /><br /><div class="legend">La Roseraie du Val-de-Marne</div>
</div>
<p></p></a></td>
<td><a href="https://www.valdemarne.fr/sites/default/files/field/images/articles/2016-03_notre_temps_jeux_roseraie04.jpg"><br /><div class="illustration body_small droite"><img typeof="Image" src="https://www.valdemarne.fr/sites/default/files/styles/body_small/public/field/images/articles/2016-03_notre_temps_jeux_roseraie04_512-354.jpg?itok=WybF4wT1" alt="" title="La Roseraie du Val-de-Marne" /><br /><div class="legend">La Roseraie du Val-de-Marne</div>
</div>
<p></p></a></td>
</tr><tr><td><a href="https://www.valdemarne.fr/sites/default/files/field/images/articles/macval_1.jpg"><br /><div class="illustration body_small gauche"><img typeof="Image" src="https://www.valdemarne.fr/sites/default/files/styles/body_small/public/field/images/articles/macval_small.jpg?itok=yUR5ryK8" alt="" title="Le MACVAL" /><br /><div class="legend">Le MACVAL</div>
</div>
<p></p></a></td>
<td><a href="https://www.valdemarne.fr/sites/default/files/field/images/articles/velos.jpg"><br /><div class="illustration body_small droite"><img typeof="Image" src="https://www.valdemarne.fr/sites/default/files/styles/body_small/public/field/images/articles/velos_small.jpg?itok=im2mcusN" alt="" title="Les bords de Marne" /><br /><div class="legend">Les bords de Marne</div>
</div>
<p></p></a></td>
</tr><tr><td><a href="https://www.valdemarne.fr/sites/default/files/field/images/articles/zoo_de_vincennes.jpg"><br /><div class="illustration body_small gauche"><img typeof="Image" src="https://www.valdemarne.fr/sites/default/files/styles/body_small/public/field/images/articles/zoo_de_vincennes_small.jpg?itok=oZ3EnuJO" alt="" title="Le Zoo de Vincennes" /><br /><div class="legend">Le Zoo de Vincennes</div>
</div>
<p></p></a></td>
<td> </td>
</tr></tbody></table><p> </p>
<p>Les illustrations de la Roseraie du Val-de-Marne ont été réalisées par Lise Herzog pour le magazine Notre Temps Jeux (mars 2016). Les autres illustations sont de Stéphane Assad.</p>
  </div>
		
	
	
	
	
	
	
	
</article>

		  </div>
				
	    </section>

    
  </div>
</div>

<footer class="footer social-media">
	<div class="container clearfix">
		<ul class="clearfix">
			<li><a href="http://www.facebook.com/valdemarne" class="social-pict social-facebook" target="_blank"><img src="/sites/all/themes/valdemarne/img/socials/icon-facebook.png" width="15" alt="Facebook (nouvelle fenêtre)" title="Accéder à notre page Facebook"></a></li>
			<li><a href="https://twitter.com/valdemarne_94" class="social-pict social-twitter" target="_blank"><img src="/sites/all/themes/valdemarne/img/socials/icon-twitter.png" width="40" alt="Twitter (nouvelle fenêtre)" title="Accéder à notre compte Twitter"></a></li>
			<li><a href="https://www.instagram.com/valdemarne_94" class="social-pict social-insta" target="_blank"><img src="/sites/all/themes/valdemarne/img/socials/icon-instagram.png" width="33" alt="Instagram (nouvelle fenêtre)" title="Accéder à notre compte Instagram"></a></li>
		</ul>
	</div>
</footer>
<footer class="footer static">
	<div class="container">
  	  <div class="region region-footer">
    <section id="block-menu-menu-pied-de-page" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/contacts" title="Contact">Contact</a></li>
<li class="leaf"><a href="/accessibilite" title="Accessibilité du site">Accessibilité</a></li>
<li class="leaf"><a href="/donnees-personnelles" title="Données personnelles">Données personnelles</a></li>
<li class="leaf"><a href="/mentions-legales" title="Mentions légales du site">Mentions légales</a></li>
<li class="leaf"><a href="https://www.valdemarne.fr/le-conseil-departemental/offres-d-emploi" title="Recrutement et offres d&#039;emploi">Recrutement</a></li>
<li class="leaf"><a href="/espace-presse" title="Espace presse">Espace presse</a></li>
<li class="leaf"><a href="/le-conseil-departemental/les-marches-publics" title="Marchés publics">Marchés publics</a></li>
<li class="leaf"><a href="/plan-du-site" title="Plan du site">Plan du site</a></li>
<li class="last leaf"><a href="https://extranet.valdemarne.fr" title="Extranet du Département">Extranet</a></li>
</ul>  
</section> <!-- /.block -->
<section id="block-v2m-v2m-cnil-cookies" class="block block-v2m clearfix">

      
  <div id="cookiebanner" style="position:fixed;z-index:10000;border:1px dotted #777;bottom:15px;right:15px;width:270px;background-color:#555;background-color:rgba(0,0,0,0.7);color:#fff;padding:6px 10px 8px;display:none;">
  <a href="#" class="banner-close" style="padding:2px 10px;font-weight:bold;font-size:16px;display:block;float:right;background-color:#000;color:#fff;text-decoration:none;margin:-6px -10px 0 0;" title="fermer">&times;</a>
  <p style="padding:0;margin:0;font-size:14px;line-height:18px;color:#fff;text-align:left;">
    En poursuivant votre navigation, vous acceptez l'utilisation de cookies pour réaliser des statistiques de visites et vous proposer des services adaptés à vos centres d'intérêts.
    <br><a href="/mentions-legales#cookies" style="color:#fff;text-decoration:underline;font-size:11px;">En savoir plus</a>
  </p>
</div>
<script type="text/javascript">
  (function ($) {
    $.fn.extend({
      cookiebanner: function(text, url) {
        var cook = ('; ' + document.cookie).split('; optincookie=');
        document.cookie = "optincookie=1; max-age=33609600; path=/";
        if (!(cook.length - 1)) {
          return this.each(function() {
            var $banner = $(this);
            $banner.show().find('a.banner-close').click(function(e){ e.preventDefault(); $banner.hide(); });
          }).end();
        }
      }
    });

    $( document ).ready(function() {
      $('#cookiebanner').cookiebanner();
    });
  })(jQuery);
</script>  
</section> <!-- /.block -->
  </div>
	</div>
</footer>
<script type="text/javascript">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</script>    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-50616614-1', 'valdemarne.fr');
    if (Drupal.settings.universe !== undefined) {
      var title =  Drupal.settings.universe.title;
      ga('set', 'dimension1', title);
    }
    ga('send', 'pageview');
  </script>
</body>
</html>
